<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id">
<head>
  <!-- Holla Spark -->
    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPDQW3');</script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <title>Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan - VIVA</title>
  <meta name="copyright" content="VIVA.CO.ID desktop version are trademarks of PT. VIVA MEDIA BARU">
  <meta name="description" content="Ia sedang bersepeda ketika rombongan presiden AS itu melintas.">
  <meta name="keywords" content="warga-amerika_140427 , Donald-Trump">
  <link href="http://cdn-media.viva.id/appaux/v2017/img/favicon.ico" rel="icon" type="image/ico" />

  <meta name="robots" content="NOODP,index, follow" />
  <meta name="googlebot" content="NOODP, all" />
  <meta name="googlebot-news" content="index,follow" />
  <meta name="googlebot-image" content="index,follow" />

  <meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
  <meta content="id" name="language" />
  <meta content="id" name="geo.country" />
  <meta content="Indonesia" name="geo.placename" />
  <meta name="y_key" content="febb33e42e1da2b4" />
  <meta name="viewport" content="width=1200">
  <meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
  <meta name="msvalidate.01" content="7039EFFA9EEDDE3BE1F487FD56C9B9ED" />
  <meta name="viva-ver" content="3.1.6"/>

  
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="//m.viva.co.id/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan">

    <link rel="canonical" href="http://www.viva.co.id/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan">
    
  <link rel="amphtml" href="//m.viva.co.id/amp/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan">
  
  <!--  -->
  <link href="https://fonts.googleapis.com/css?family=Signika:300,400,700" rel="stylesheet">
  <link href="http://cdn-media.viva.id/appaux/v2017/css/viva-min.css?v=3.1.6" rel="stylesheet" type="text/css" />
  <!--  -->
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
  <script type="text/javascript" src="http://cdn-media.viva.id/appaux/v2017/js/viva-app-min.js?v=3.1.6"></script>
  <script src="http://cdn-media.viva.id/appaux/v2017/js/load_more-min.js?v=3.1.6"></script>

  <link href="http://cdn-media.viva.id/appaux/v2017/css/berita.css?v=3.1.6" rel="stylesheet" type="text/css" />
<script src="http://cdn-media.viva.id/appaux/v2017/js/viva-detail.js"></script>
<script src="http://cdn-media.viva.id/appaux/v2017/js/share.js" type="text/javascript"></script>

<!-- <script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script> -->

  			<meta property="fb:app_id"       content="505071156342030" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2017-11-07T16:53:23+0700">
		<meta property="og:url" content="http://www.viva.co.id/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan" />
		<meta property="og:title" content="Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan - VIVA" />
				<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/10/31/59f8571105078-donald-trump-dan-istri-rayakan-halloween-di-gedung-putih_641_452.jpg" />
		<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/10/31/59f8571105078-donald-trump-dan-istri-rayakan-halloween-di-gedung-putih_663_382.jpg" />
		
		<meta property="og:image:type" content="image/jpeg">
		<meta property="og:image:width" content="641">
		<meta property="og:image:height" content="452">
		<meta property="og:description" content="Ia sedang bersepeda ketika rombongan presiden AS itu melintas." />


				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@VIVAcoid" />
		<meta name="twitter:site:id" content="@VIVAcoid" />
		<meta name="twitter:creator" content="@VIVAcoid" />
		<meta name="twitter:description" content="Ia sedang bersepeda ketika rombongan presiden AS itu melintas." />


	
  <!-- SPC START-->
        <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>

<!-- DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- spc desktop berita dunia -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Berita-Dunia-Billboard-Big', [[975, 200], [728, 90]], 'div-gpt-ad-1453192054868-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R1', [300, 250], 'div-gpt-ad-1453192054868-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R2', [300, 250], 'div-gpt-ad-1453192054868-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-R3', [300, 250], 'div-gpt-ad-1453192054868-9').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skin-Right', [120, 600], 'div-gpt-ad-1453192054868-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Dunia-Skin-Left', [120, 600], 'div-gpt-ad-1453192054868-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Video-Antv-R4', [[675, 868], [665, 900]], 'div-gpt-ad-1509597374012-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Blog-Dunia-R4', [[300, 250], [336, 280], [468, 60]], 'div-gpt-ad-1502438991234-0').addService(googletag.pubads());
    
        googletag.defineSlot('/11225321/Video-Tvone-ILC-Leaderboard', [1, 1], 'div-gpt-ad-1507780832536-0').addService(googletag.pubads());
    googletag.defineSlot('/11225321/Mobile-Video-Otomotif-Top2', [1, 1], 'div-gpt-ad-1508817221815-0').addService(googletag.pubads());

            // Criteo
        !function(){var e={
        "300x250" : 780201,
        "728x90"  : 780202,
        "320x50"  : 926819
        },
        t={placements:[]};for(var o in googletag.pubads().getSlots()){var i=googletag.pubads().getSlots()[o];for(var n in i.getSizes()){var g=i.getSizes()[n],a=e[g.getWidth()+"x"+g.getHeight()]||null;if(a){t.placements.push({slotid:i.getSlotElementId(),zoneid:a});break}}}if(t.placements.length>0){window.Criteo=window.Criteo||{},window.Criteo.events=window.Criteo.events||[],googletag.pubads().disableInitialLoad();var s=function(){googletag.cmd.push(function(){Criteo.SetDFPKeyValueTargeting(),googletag.pubads().refresh()})};Criteo.events.push(function(){Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00"),Criteo.RequestBids(t,s,2e3)})}}();
        // End Criteo

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453192054868-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            }
        }
    });
    googletag.enableServices();
  });
</script>

      <!-- SPC END -->
  
  <!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTc1MjYyIjt9"});
</script>
<!-- END viva-analytic -->
</head>
<body>

<header>

  <div class="top-misc">
    <ul class="clearenter">
      <li class="top-misc-logo"><a itemprop="url" href="http://www.viva.co.id/"><img itemprop="image" alt="Logo Viva" src="http://cdn-media.viva.id/appaux/v2017/img/white-logo.png" /></a>
                  <!-- Tidak tematik -->

              </li>
      <li class="top-misc-menu content_center">
        <ul class="clearenter">
          <li class="content_center"><span>Selasa, 7 November 2017</span></li>
          <li class="content_center top-misc-absolute">
            <div class="top-misc-search clearenter">
              <input name="search-filed" class="search-field" placeholder="Masukkan Pencarian....." type="text">
              <input name="search-type" class="search-field" value="art" type="hidden">
              <input name="search-button" data-action="http://www.viva.co.id/search" value=" " class="search-button" type="button">
              <span class="dummy_button content_center"><i class="fa fa-search" aria-hidden="true"></i></span>
            </div>
            <script type="text/javascript">
              $("input[name='search-filed']").keypress(function(e){
                if(e.which==13){
                  $("input[name='search-button']").click();
                }
              })
            </script>
          </li>
          <li class="top-misc-profile">
            <a itemprop="url" href="http://www.viva.co.id/user/page/profile?params=MjAxNzExMDcyMDIzMTI=" class="flex_thumb"><img alt="profile-user" itemprop="image" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png"></a>
          </li>
        </ul>
      </li>
    </ul>
  </div>

  <menu>
    <div>
      <ul class="clearenter">
    
        <li class="top-menu top-menu-scroll top-menu-home">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/"><b></b></a>
        </li>
        
        <li class="top-menu top-menu-news">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita"><b>Berita</b></a>
          
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/berita/nasional">Nasional</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/politik">Politik</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/metro">Metro</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/bisnis">Bisnis</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/dunia">Dunia</a></li>
                <!-- <li><a itemprop="url" href="http://www.viva.co.id/berita/sainstek">Sainstek</a></li> -->
              </ul>
            </div>
             
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Rakornas-kementerian-pariwisata-2016" href="http://www.viva.co.id/tag/rakornas-kementerian-pariwisata-2016">#Rakornas kementerian pariwisata 2016</a></li>
                                <li><a itemprop="url" alt="Tag #Perppu-ormas" href="http://www.viva.co.id/tag/Perppu-Ormas">#Perppu ormas</a></li>
                                <li><a itemprop="url" alt="Tag #Gudang-mercon-meledak" href="http://www.viva.co.id/tag/gudang-mercon-meledak">#Gudang mercon meledak</a></li>
                                <li><a itemprop="url" alt="Tag #Gunung-agung-bali" href="http://www.viva.co.id/tag/Gunung-Agung-Bali">#Gunung agung bali</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975337-bentrok-napi-nusakambangan-satu-tewas" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2016/07/28/398142_detik-detik-jelang-eksekusi-mati-di-nusakambangan_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 20:12 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975337-bentrok-napi-nusakambangan-satu-tewas" class="submenu-title"><h3>Bentrok Napi Nusakambangan, Satu Tewas</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975334-geger-anak-panti-asuhan-ditukar-dengan-tv" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2011/11/21/132922_ilustrasi-anak-menangis_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 20:06 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975334-geger-anak-panti-asuhan-ditukar-dengan-tv" class="submenu-title"><h3>Geger, Anak Panti Asuhan Ditukar dengan TV</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/bisnis/975332-target-tak-tercapai-indonesia-percepat-perjanjian-dagang" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2014/08/06/263105_pertumbuhan-ekonomi-indonesia-kuartal-ii-tahun-2014_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:50 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/bisnis/975332-target-tak-tercapai-indonesia-percepat-perjanjian-dagang" class="submenu-title"><h3>Target Tak Tercapai, Indonesia Percepat Perjanjian Dagang</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975331-jokowi-terharu-7-ribu-orang-hadiri-midodareni-kahiyang" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a0175a6ba61c-presiden-jokowi-ikut-gladi-bersih-ijab-kabul-pernikahan-kahiyang-ayu_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:42 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975331-jokowi-terharu-7-ribu-orang-hadiri-midodareni-kahiyang" class="submenu-title"><h3>Jokowi Terharu, 7 Ribu Orang Hadiri Midodareni Kahiyang</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
          
        </li>
        
        <li class="top-menu top-menu-bola">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola"><b>Bola</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/bola-nasional">Bola Nasional</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/bola-sejagat">Bola Sejagat</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Manchester-united" href="http://www.viva.co.id/tag/Manchester-United">#Manchester united</a></li>
                                <li><a itemprop="url" alt="Tag #Chelsea" href="http://www.viva.co.id/tag/chelsea">#Chelsea</a></li>
                                <li><a itemprop="url" alt="Tag #Real-madrid" href="http://www.viva.co.id/tag/real-madrid">#Real madrid</a></li>
                                <li><a itemprop="url" alt="Tag #Liga-1" href="http://www.viva.co.id/tag/Liga-1">#Liga 1</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-sejagat/975335-swedia-siap-kubur-mimpi-italia-tampil-di-piala-dunia-2018" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/07/59b074e9e7628-gelandang-timnas-italia-marco-verratti_325_183.JPG" /></a>
                  <div class="submenu-date">7 Nov 2017 | 20:10 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-sejagat/975335-swedia-siap-kubur-mimpi-italia-tampil-di-piala-dunia-2018" class="submenu-title"><h3>Swedia Siap Kubur Mimpi Italia Tampil di Piala Dunia 2018</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-nasional/975328-pelatih-malaysia-beberkan-kunci-benamkan-timnas-u-19" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a0171897c7a5-pertandingan-timnas-indonesia-u-19-vs-malaysia_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:33 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-nasional/975328-pelatih-malaysia-beberkan-kunci-benamkan-timnas-u-19" class="submenu-title"><h3>Pelatih Malaysia Beberkan Kunci Benamkan Timnas U-19</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-inggris/975327-mourinho-kian-intens-pepet-fabregas" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/27/59a2c3ff89d36-gelandang-chelsea-cesc-fabregas_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:30 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-inggris/975327-mourinho-kian-intens-pepet-fabregas" class="submenu-title"><h3>Mourinho Kian Intens Pepet Fabregas</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-indonesia/975326-bhayangkara-siap-rebut-kembali-posisi-puncak-liga-1" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/02/59fb19af519f3-pemain-bhayangkara-fc_325_183.JPG" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:19 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-indonesia/975326-bhayangkara-siap-rebut-kembali-posisi-puncak-liga-1" class="submenu-title"><h3>Bhayangkara Siap Rebut Kembali Posisi Puncak Liga 1</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li> 

        <!-- <li class="top-menu top-menu-premium top-menu-haji"> -->
          
          <!-- <a itemprop="url" href="http://www.viva.co.id/haji"><b class="clearenter"> -->
            <!-- Haji<i class="highlight fa fa-star" aria-hidden="true"></i></b> -->
          <!-- </a> -->
          <!-- end submenu content -->
        <!-- </li>      -->
        
        
        
        <li class="top-menu top-menu-sport">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport"><b>Sport</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/sport/onepride">One Pride</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/balap">Balap</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/basket">Basket</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/raket">Raket</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/gelanggang">Gelanggang</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Bulutangkis" href="http://www.viva.co.id/tag/Bulutangkis">#Bulutangkis</a></li>
                                <li><a itemprop="url" alt="Tag #Asian-games-2018" href="http://www.viva.co.id/tag/asian-games-2018">#Asian games 2018</a></li>
                                <li><a itemprop="url" alt="Tag #Nba" href="http://www.viva.co.id/tag/NBA">#Nba</a></li>
                                <li><a itemprop="url" alt="Tag #Motogp-2017" href="http://www.viva.co.id/tag/MotoGP-2017">#Motogp 2017</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/975301-kata-lorenzo-soal-duel-marquez-vs-dovizioso-di-valencia" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/05/08/590fe97713087-pembalap-ducati-jorge-lorenzo_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 17:50 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/975301-kata-lorenzo-soal-duel-marquez-vs-dovizioso-di-valencia" class="submenu-title"><h3>Kata Lorenzo Soal Duel Marquez Vs Dovizioso di Valencia</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/onepride/975258-striker-di-one-pride-mma-kini-tak-bisa-diremehkan-lagi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/05/59fe605352dfb-tubuh-pendek-tak-halangi-adi-sabet-kemenangan-di-one-pride_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 16:46 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/onepride/975258-striker-di-one-pride-mma-kini-tak-bisa-diremehkan-lagi" class="submenu-title"><h3>Striker di One Pride MMA Kini Tak Bisa Diremehkan Lagi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/975223-keajaiban-harapan-dovi-rebut-juara-motogp-dari-marquez" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/10/59b54d9876dc3-andrea-dovizioso-marc-marquez-dan-danilo-petrucci-di-podium-motogp-san-marino_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 16:08 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/975223-keajaiban-harapan-dovi-rebut-juara-motogp-dari-marquez" class="submenu-title"><h3>Keajaiban, Harapan Dovi Rebut Juara MotoGP dari Marquez</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/975213-22-atlet-muda-perkuat-indonesia-di-kejuaraan-renang-asean" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a01747ba7fb3-indonesia-siap-ikuti-41st-sea-age-group-swimming-championships-2017_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 15:41 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/975213-22-atlet-muda-perkuat-indonesia-di-kejuaraan-renang-asean" class="submenu-title"><h3>22 Atlet Muda Perkuat Indonesia di Kejuaraan Renang ASEAN</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>
        
        <li class="top-menu top-menu-otomotif">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif"><b>Otomotif</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/mobil">Mobil</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/motor">Motor</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/modifikasi">Modifikasi</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/tips/">Tips</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/unik">Unik</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/babes">Babes</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Tips-otomotif" href="http://www.viva.co.id/tag/Tips-Otomotif">#Tips otomotif</a></li>
                                <li><a itemprop="url" alt="Tag #Yamaha-motor" href="http://www.viva.co.id/tag/yamaha-motor">#Yamaha motor</a></li>
                                <li><a itemprop="url" alt="Tag #Otomotif-unik" href="http://www.viva.co.id/tag/otomotif-unik">#Otomotif unik</a></li>
                                <li><a itemprop="url" alt="Tag #Modifikasi-motor" href="http://www.viva.co.id/tag/modifikasi-motor">#Modifikasi motor</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/tips-dan-trik/975340-tips-beli-velg-asli-tapi-bekas-awas-tertipu" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2009/05/18/70767_daur_ulang_velg_di_yogyakarta_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 20:17 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/tips-dan-trik/975340-tips-beli-velg-asli-tapi-bekas-awas-tertipu" class="submenu-title"><h3>Tips Beli Velg Asli tapi Bekas, Awas Tertipu</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/motor/975308-honda-resmi-luncurkan-motor-cb-terbaru" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a01918c762bf-honda-cb300r_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:01 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/motor/975308-honda-resmi-luncurkan-motor-cb-terbaru" class="submenu-title"><h3>Honda Resmi Luncurkan Motor CB Terbaru</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/mobil/975307-beli-mobil-bekas-taksi-berapa-lama-garansinya" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a016b60c21df-mobil-bekas-taksi-blue-bird_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:00 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/mobil/975307-beli-mobil-bekas-taksi-berapa-lama-garansinya" class="submenu-title"><h3>Beli Mobil Bekas Taksi, Berapa Lama Garansinya?</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/motor/975292-belok-tak-kasih-lampu-sein-siap-siap-dipenjara-sebulan" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2016/09/19/57df4e0bc41ff-ibu-ibu-sein-kiri-tapi-belok-kanan_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 17:45 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/motor/975292-belok-tak-kasih-lampu-sein-siap-siap-dipenjara-sebulan" class="submenu-title"><h3>Belok Tak Kasih Lampu Sein Siap-siap Dipenjara Sebulan</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-digital">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital"><b>Digital</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/digilife">Digilife</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/piranti">Piranti</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/oprek">Oprek</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/startup">Start Up</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/teknopedia">Teknopedia</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/doktek">Doktek</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Registrasi-prabayar" href="http://www.viva.co.id/tag/Registrasi-prabayar">#Registrasi prabayar</a></li>
                                <li><a itemprop="url" alt="Tag #Aplikasi-whatsapp" href="http://www.viva.co.id/tag/Aplikasi-WhatsApp">#Aplikasi whatsapp</a></li>
                                <li><a itemprop="url" alt="Tag #Startup" href="http://www.viva.co.id/tag/startup">#Startup</a></li>
                                <li><a itemprop="url" alt="Tag #Bppt" href="http://www.viva.co.id/tag/BPPT">#Bppt</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/digilife/975339-sistem-e-government-akan-diterapkan-1-maret-2018" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2016/07/25/57960990ccbc5-menkominfo-rudiantara-tengah_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 20:14 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/digilife/975339-sistem-e-government-akan-diterapkan-1-maret-2018" class="submenu-title"><h3>Sistem E-Government Akan Diterapkan 1 Maret 2018</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/975324-kenali-fitur-unreg-pencegah-nomor-gelap-registrasi-prabayar" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/10/12/59df719e71e41-ilustrasi-simcard_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:16 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/975324-kenali-fitur-unreg-pencegah-nomor-gelap-registrasi-prabayar" class="submenu-title"><h3>Kenali Fitur Unreg, Pencegah Nomor Gelap Registrasi Prabayar</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/startup/975319-shopback-dapat-suntikan-us-25-juta" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2016/12/06/5846d17217484-country-general-manger-shopback-indonesia-indra-yonathan_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:40 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/startup/975319-shopback-dapat-suntikan-us-25-juta" class="submenu-title"><h3>ShopBack Dapat Suntikan US$25 Juta</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/975304-nomor-kk-disalahgunakan-registrasi-prabayar-ada-fitur-cek" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a018c9e0782a-sms-imbauan-untuk-sregistrasi-prabayar_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 17:58 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/975304-nomor-kk-disalahgunakan-registrasi-prabayar-ada-fitur-cek" class="submenu-title"><h3>Nomor KK Disalahgunakan Registrasi Prabayar? Ada Fitur Cek</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-showbiz">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz"><b>Showbiz</b></a>
          
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip">Gosip</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/film">Film</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/serial">Serial</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/musik">Musik</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/sinopsis">Sinopsis</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Song-joong-ki" href="http://www.viva.co.id/tag/song-joong-ki">#Song joong ki</a></li>
                                <li><a itemprop="url" alt="Tag #Ayu-ting-ting" href="http://www.viva.co.id/tag/Ayu-TIng-Ting">#Ayu ting ting</a></li>
                                <li><a itemprop="url" alt="Tag #Laudya-cynthia-bella" href="http://www.viva.co.id/tag/Laudya-Cynthia-Bella">#Laudya cynthia bella</a></li>
                                <li><a itemprop="url" alt="Tag #Dewi-perssik" href="http://www.viva.co.id/tag/Dewi-perssik">#Dewi perssik</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975325-viva-top3-foto-seksi-nafa-urbach-jokowi-mantu-amp-nova-2i" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/10/11/59ddf30339a30-nafa-urbach_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:17 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975325-viva-top3-foto-seksi-nafa-urbach-jokowi-mantu-amp-nova-2i" class="submenu-title"><h3>VIVA Top3: Foto Seksi Nafa Urbach, Jokowi Mantu & Nova 2i</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975287-jelang-nikah-keenan-pearce-belanja-ke-tanah-abang" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a0189fe33f44-keenan-pearce-dan-gianni-fajri_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 17:40 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975287-jelang-nikah-keenan-pearce-belanja-ke-tanah-abang" class="submenu-title"><h3>Jelang Nikah, Keenan Pearce Belanja ke Tanah Abang</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975278-ammar-zoni-rajin-salat-selama-rehabilitasi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/07/10/59634c6cb7264-ammar-zoni_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 17:20 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975278-ammar-zoni-rajin-salat-selama-rehabilitasi" class="submenu-title"><h3>Ammar Zoni Rajin Salat Selama Rehabilitasi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975272-tersandung-kasus-katalog-alexis-model-seksi-dibully" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a01838b26c47-widuri-agesty_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 17:09 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/975272-tersandung-kasus-katalog-alexis-model-seksi-dibully" class="submenu-title"><h3>Tersandung Kasus Katalog Alexis, Model Seksi Dibully</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-life">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup"><b>Gaya Hidup</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/gaya">Gaya</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kuliner">Kuliner</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/travel">Travel</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/parenting">Parenting</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim">Kesehatan dan Intim</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/hunian">Hunian</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/inspirasi-unik">Inspirasi dan Unik</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Jakarta-fashion-week" href="http://www.viva.co.id/tag/Jakarta-fashion-Week">#Jakarta fashion week</a></li>
                                <li><a itemprop="url" alt="Tag #Halloween" href="http://www.viva.co.id/tag/halloween">#Halloween</a></li>
                                <li><a itemprop="url" alt="Tag #Tips-mendekorasi-rumah" href="http://www.viva.co.id/tag/tips-mendekorasi-rumah">#Tips mendekorasi rumah</a></li>
                                <li><a itemprop="url" alt="Tag #Restoran-unik" href="http://www.viva.co.id/tag/restoran-unik">#Restoran unik</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/inspirasi-unik/975314-sejarah-midodareni-dan-kisah-mempelai-pria-yang-kabur" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a013c945ecd9-kahiyang-ayu-dan-bobby-nasution_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:30 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/inspirasi-unik/975314-sejarah-midodareni-dan-kisah-mempelai-pria-yang-kabur" class="submenu-title"><h3>Sejarah Midodareni dan Kisah Mempelai Pria yang Kabur</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/inspirasi-unik/975312-midodareni-malam-di-mana-bidadari-turun-dari-surga" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a014577d8980-kahiyang-ayu-dan-bobby-nasution_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:00 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/inspirasi-unik/975312-midodareni-malam-di-mana-bidadari-turun-dari-surga" class="submenu-title"><h3>Midodareni, Malam di Mana Bidadari Turun Dari Surga</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim/975302-kelak-masyarakat-mampu-lakukan-pengobatan-sendiri" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/04/17/58f476a03d589-ilustrasi-obat_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:17 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim/975302-kelak-masyarakat-mampu-lakukan-pengobatan-sendiri" class="submenu-title"><h3>Kelak, Masyarakat Mampu Lakukan Pengobatan Sendiri</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/gaya/975303-desainer-indonesia-berjaya-di-kancah-dunia" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a018ec17b2cc-desainer-aksesori-rinaldy-yunardi-dan-karyanya_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:10 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/gaya/975303-desainer-indonesia-berjaya-di-kancah-dunia" class="submenu-title"><h3>Desainer Indonesia Berjaya di Kancah Dunia</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-blog">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog"><b>Blog</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/teknologi">Teknologi</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/gadget">Gadget</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/tips">Tips-Blog</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/sosial">Sosial</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/budaya">Budaya</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/sejarah">Sejarah</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/sastra">Sastra</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/international">Internasional</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/entertainment">Entertainment</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lifestyle">Lifestyle</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/kesehatan">Kesehatan</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/wisata">Wisata</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/santap">Santap</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/misteri">Misteri</a></li>
                <!-- <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/">Info-Vivalog</a></li> -->
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lainnya">Lainnya</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Menikah" href="http://www.viva.co.id/tag/Menikah">#Menikah</a></li>
                                <li><a itemprop="url" alt="Tag #Tumbuhan-mangrove" href="http://www.viva.co.id/tag/tumbuhan-mangrove">#Tumbuhan mangrove</a></li>
                                <li><a itemprop="url" alt="Tag #Sakit-pinggang" href="http://www.viva.co.id/tag/sakit-pinggang">#Sakit pinggang</a></li>
                                <li><a itemprop="url" alt="Tag #Permainan-90-an" href="http://www.viva.co.id/tag/permainan-90-an">#Permainan 90 an</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/tips/975282-berbagi-pengalaman-cara-jadi-jutawan-adsense-melalui-blog" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a0188e391529-berbagi-pengalaman-cara-menjadi-jutawan-adsense-melalui-blog_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:50 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/tips/975282-berbagi-pengalaman-cara-jadi-jutawan-adsense-melalui-blog" class="submenu-title"><h3>Berbagi Pengalaman Cara Jadi Jutawan AdSense Melalui Blog</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/kesehatan/975275-ahli-kesuburan-sains-siap-membuat-pria-hamil" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a0186e892ed2-ahli-kesuburan-sains-siap-membuat-pria-hamil_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:20 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/kesehatan/975275-ahli-kesuburan-sains-siap-membuat-pria-hamil" class="submenu-title"><h3>Ahli Kesuburan: Sains Siap Membuat 'Pria' Hamil</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lifestyle/975270-balikan-dengan-mantan-perlukah" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a01848f609c5-balikan-dengan-mantan-perlukah_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 18:00 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lifestyle/975270-balikan-dengan-mantan-perlukah" class="submenu-title"><h3>Balikan dengan Mantan, Perlukah?</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/kesehatan/975264-empat-makanan-ini-bisa-cegah-kebutaan" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a0182595c476-empat-makanan-ini-bisa-cegah-kebutaan_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 17:42 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/kesehatan/975264-empat-makanan-ini-bisa-cegah-kebutaan" class="submenu-title"><h3>Empat Makanan Ini Bisa Cegah Kebutaan</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>
        
        <li class="top-menu top-menu-antv">
          <a itemprop="url" href="javascript:void(0)"><b>live tv</b></a>
          <div class="submenu-box clearenter">
            <a itemprop="url" href="http://www.viva.co.id/antv/live">antv</a>
            <a itemprop="url" href="http://www.viva.co.id/tvone/live">tvOne</a>
          </div>
        </li>

        <li class="top-menu top-menu-indepth">
          <a itemprop="url" alt="link_title" href="javascript:void(0)"><b>In-Depth</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus">Fokus</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/sorot">Sorot</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/wawancara">Wawancara</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Rakornas-kementerian-pariwisata-2016" href="http://www.viva.co.id/tag/rakornas-kementerian-pariwisata-2016">#Rakornas kementerian pariwisata 2016</a></li>
                                <li><a itemprop="url" alt="Tag #Manchester-united" href="http://www.viva.co.id/tag/Manchester-United">#Manchester united</a></li>
                                <li><a itemprop="url" alt="Tag #Chelsea" href="http://www.viva.co.id/tag/chelsea">#Chelsea</a></li>
                                <li><a itemprop="url" alt="Tag #Real-madrid" href="http://www.viva.co.id/tag/real-madrid">#Real madrid</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/974948-blokir-konten-porno-di-whatsapp" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/06/5a0081759bdf9-aplikasi-whatsapp_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 06:06 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/974948-blokir-konten-porno-di-whatsapp" class="submenu-title"><h3>Blokir Konten Porno di WhatsApp</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/974894-pernikahan-merakyat-putri-solo-dan-pemuda-batak" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/01/59f9b2dcd3243-foto-prewedding-kahiyang-ayu-dan-bobby-nasution_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 06:02 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/974894-pernikahan-merakyat-putri-solo-dan-pemuda-batak" class="submenu-title"><h3>Pernikahan Merakyat Putri Solo dan Pemuda Batak</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/wawancara/974451-celaka-kalau-kita-tak-punya-pabrik-sedan" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/05/59fe76e6186ff-ketua-gaikindo-yohanes-nangoi_325_183.jpg" /></a>
                  <div class="submenu-date">6 Nov 2017 | 06:40 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/wawancara/974451-celaka-kalau-kita-tak-punya-pabrik-sedan" class="submenu-title"><h3>Celaka Kalau Kita Tak Punya Pabrik Sedan</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/974488-menyongsong-duel-klasik-khofifah-vs-saifullah" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/02/12/58a07a35316fb-khofifah-indar-parawansa-tengah-dan-saifullah-yusuf-kanan_325_183.jpg" /></a>
                  <div class="submenu-date">6 Nov 2017 | 06:04 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/974488-menyongsong-duel-klasik-khofifah-vs-saifullah" class="submenu-title"><h3>Menyongsong Duel Klasik Khofifah vs Saifullah</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-other">
          <a itemprop="url" alt="link_title" href="javascript:void(0)"><b>Other</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <!-- <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/">Komik</a></li> -->
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/siapa">Siapa</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/other/cerita-anda">Cerita Anda</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indeks">Indeks</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Rakornas-kementerian-pariwisata-2016" href="http://www.viva.co.id/tag/rakornas-kementerian-pariwisata-2016">#Rakornas kementerian pariwisata 2016</a></li>
                                <li><a itemprop="url" alt="Tag #Perppu-ormas" href="http://www.viva.co.id/tag/Perppu-Ormas">#Perppu ormas</a></li>
                                <li><a itemprop="url" alt="Tag #Gudang-mercon-meledak" href="http://www.viva.co.id/tag/gudang-mercon-meledak">#Gudang mercon meledak</a></li>
                                <li><a itemprop="url" alt="Tag #Gunung-agung-bali" href="http://www.viva.co.id/tag/Gunung-Agung-Bali">#Gunung agung bali</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975337-bentrok-napi-nusakambangan-satu-tewas" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2016/07/28/398142_detik-detik-jelang-eksekusi-mati-di-nusakambangan_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 20:12 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975337-bentrok-napi-nusakambangan-satu-tewas" class="submenu-title"><h3>Bentrok Napi Nusakambangan, Satu Tewas</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975334-geger-anak-panti-asuhan-ditukar-dengan-tv" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2011/11/21/132922_ilustrasi-anak-menangis_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 20:06 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975334-geger-anak-panti-asuhan-ditukar-dengan-tv" class="submenu-title"><h3>Geger, Anak Panti Asuhan Ditukar dengan TV</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/bisnis/975332-target-tak-tercapai-indonesia-percepat-perjanjian-dagang" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2014/08/06/263105_pertumbuhan-ekonomi-indonesia-kuartal-ii-tahun-2014_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:50 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/bisnis/975332-target-tak-tercapai-indonesia-percepat-perjanjian-dagang" class="submenu-title"><h3>Target Tak Tercapai, Indonesia Percepat Perjanjian Dagang</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975331-jokowi-terharu-7-ribu-orang-hadiri-midodareni-kahiyang" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a0175a6ba61c-presiden-jokowi-ikut-gladi-bersih-ijab-kabul-pernikahan-kahiyang-ayu_325_183.jpg" /></a>
                  <div class="submenu-date">7 Nov 2017 | 19:42 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/975331-jokowi-terharu-7-ribu-orang-hadiri-midodareni-kahiyang" class="submenu-title"><h3>Jokowi Terharu, 7 Ribu Orang Hadiri Midodareni Kahiyang</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>
        
        <li class="top-menu top-menu-search top-menu-scroll">
          <a itemprop="url" alt="link_title" href="javascript:void(0)"><b class="fa fa-search" aria-hidden="true"></b></a>
        </li>
        
        <li class="top-menu top-menu-profile top-menu-scroll">
          <a class="content_center" itemprop="url" alt="link_title" href="http://www.viva.co.id/user/page/profile?params=MjAxNzExMDcyMDIzMTI=">
            <div><span class="flex_thumb"><img itemprop="image" alt="profile-user" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png"></span></div>
          </a>
        </li>
  
      </ul>
    </div>
  </menu>
</header>

<div id="only-dummy"></div>

<!-- main content -->

<!-- ads -->
<!-- start leaderboard -->
  <!-- start leaderboard -->
<!-- start billboard -->
  <style>.iklan-leaderboard > div{display: inline-block;}</style><div class="top-leaderboard"><div class="iklan-leaderboard">   <!-- /11225321/Berita-Dunia-Billboard-Big -->
<div id='div-gpt-ad-1453192054868-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-0'); });
</script>
</div>
</div></div><!-- end billboard dunia-->

<!-- start skin ads -->
<div class="skin-ad">
  <div>
    <div class="clearenter">

      <!-- start skin-left -->
        <div class="skin-ad-left clearenter">		<!-- /11225321/Dunia-Skin-Left -->
<div id='div-gpt-ad-1453192054868-15'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-15'); });
</script>
</div>
</div>      <!-- end skin-left -->

      <!-- start skin-right -->
        <div class="skin-ad-right clearenter">        <!-- /11225321/Dunia-Skin-Right -->
<div id='div-gpt-ad-1453192054868-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-16'); });
</script>
</div></div>      <!-- end skin-right -->

    </div>
  </div>
</div>
<!-- end skin ads --><!-- ads -->

<!-- start -->
<h1 class="hide">viva.co.id</h1>

<section id="viva-content">
  <ul class="s-full clearenter">
    <li>

      <!-- detail top -->
      <div class="vmodule m-full full-title">
        <ul class="c-split-1 clearenter">
          <li>
            <div class="leading-title"><h1>Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan</h1></div>
            <div class="leading-photo-author-date clearenter">
              <div class="leading-author-photo clearenter">

                                  <!-- Banyak Penulis -->
                <div class="author-photo thumb">
                  <span class="flex_thumb"><img itemprop="image" src="http://cdn-media.viva.id/appaux/v2017/img/icon-author-default.png" /></span>
                </div>

                <div class="author-info content_center">
                  <span>
                    <h5><a href="javascript:void(0)" class="author-show-all">Tim VIVA &raquo;</a></h5>

                    <!-- author list all -->
                    <div id="author-list-all">
                      <div class="author-show-overlay"></div>
                      <div class="author-show-box content_center">
                        <span>
                          <a href="javascript:void(0)" class="author-hide-overlay"><img src="http://cdn-media.viva.id/appaux/v2017/img/author-close.png" /></a>
                          <h6 class="title-mod title-mod-3"><span></span><b>Tim VIVA</b></h6>
                          <div class="author-list">
                            <ul>
                                                            <!-- author list one -->
                              <li>
                                <div class="author-photo thumb">
                                  <span class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png" /></span>
                                </div>
                                <div class="info content_center">
                                  <span>
                                    <b>Endah Lismartini</b>
                                  </span>
                                </div>
                              </li>
                              <!-- end author list one -->
                                                            <!-- author list one -->
                              <li>
                                <div class="author-photo thumb">
                                  <span class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png" /></span>
                                </div>
                                <div class="info content_center">
                                  <span>
                                    <b>Dinia Adrianjara</b>
                                  </span>
                                </div>
                              </li>
                              <!-- end author list one -->
                              
                            </ul>
                          </div>
                        </div>
                      </span>
                    </div>
                    <!-- end author list all -->

                  </span>
                </div>
                            </div>

              <div class="leading-date content_center">
                <span>
                  <div class="leading-breadcrumb">
                    <ul class="clearenter" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                  <a href="http://www.viva.co.id/berita" class="fa" aria-hidden="true"><b itemprop="name">Berita</b></a>
                                                <meta itemprop="position" content="1" /></li>
                                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.viva.co.id/berita/dunia" class="fa fa-chevron-right" aria-hidden="true"><b itemprop="name">Dunia</b></a><meta itemprop="position" content="2" /></li>
                        
                    </ul>
                  </div>
                  <div class="date">Selasa, 7 November 2017 | 16:53 WIB</div>
                </span>
              </div>
            </div>
          </li>
        </ul>
      </div>
      <!-- end detail top -->

    </li>
  </ul>

  <ul class="s-split clearenter">

<!-------------------------------------- left ----------------------------------------->
    <li class="left">

      <!-- leading -->
            <div class="vmodule m-full leading-top leading-top-2">
        <ul class="c-split-1 clearenter">
          <li>
            <div class="leading-image clearenter">
          <img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/10/31/59f8571105078-donald-trump-dan-istri-rayakan-halloween-di-gedung-putih_663_382.jpg" alt="Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan">
              <div class="leading-image-info">
                <span>Photo :</span>
                <ul class="clearenter">
                  <li>REUTERS/Carlos Barria</li>
                </ul>
              </div>
            </div>
            <div class="leading-image-caption">
              Presiden AS, Donald Trump, saat rayakan Halloween di Gedung Putih.            </div>
          </li>
        </ul>
      </div>

        <script>
        var $ImpulseID ="IMPL-VIVACO-VIVACO-RESP-GENERIC";
        (function() {
        var _Impulser = document.createElement('script'); _Impulser.type = 'text/javascript';
        _Impulser.async = true;
        _Impulser.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
        var _scripter = document.getElementsByTagName('script')[0];
        _scripter.parentNode.insertBefore(_Impulser, _scripter);
        })();
        </script>
            <!-- end leading -->

      <!-- article content -->
      <div class="vmodule m-full article-content">
        <ul class="c-split-1 clearenter">
          <li>
            <!-- block share -->
            
<div class="article-share">
  <div class="article-share-socmed">
    <h5>Share</h5>
    <ul class="clearenter">
      <li><a itemprop="url" href="https://www.facebook.com/dialog/share?app_id=505071156342030&display=popup&href=http%3A%2F%2Fwww.viva.co.id%2Fberita%2Fdunia%2F975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan" onclick="return !window.open(this.href, 'FB Share', 'width=500,height=500')" class="btn ba-fb content_center"><span class="fa fa-facebook" aria-hidden="true"></span></a></li>
      <li><a itemprop="url" href="https://twitter.com/intent/tweet?text=Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan http://www.viva.co.id/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan" onclick="return !window.open(this.href, 'Tweet', 'width=500,height=500')" class="btn ba-tw content_center"><span class="fa fa-twitter" aria-hidden="true"></span></a></li>
      <li><a itemprop="url" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.viva.co.id%2Fberita%2Fdunia%2F975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan" onclick="return !window.open(this.href, 'Google Plus', 'width=500,height=500')" class="btn ba-go content_center"><span class="fa fa-google-plus" aria-hidden="true"></span></a></li>
      <li><a itemprop="url" href="mailto:?subject=Lihat Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan&amp;body=Check out this site http://www.viva.co.id/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan" class="btn ba-ml content_center"><span class="fa fa-envelope" aria-hidden="true"></span></a></li>
    </ul>
  </div>
</div>            <!--  -->

            <div class="article-detail">
              <div id="article-detail-content">
              <!-- isi content -->
              <p><strong>VIVA</strong> – Seorang pesepeda di Virginia, Amerika Serikat, tengah menjadi buah bibir masyarakat setelah aksinya memberikan jari tengah dari tangan kirinya ke arah rombongan mobil Presiden Donald Trump saat melintas. Aksi itu justru membuat dia kehilangan pekerjaan.</p><p>Juli Briskman, 50 tahun, sedang mengayuh sepedanya di Lowes Island Boulevard sekitar pukul tiga sore pada 28 Oktober lalu ketika ia menyadari rombongan presiden melintas di jalur yang sama. Rombongan itu baru saja meninggalkan Trump National Golf Course di Sterling, Virginia. Setelah sekitar setengah rombongan melintasinya, ia sempat berhenti sebentar dan berpikir apakah akan memotong jalur rombongan atau tetap melanjutkan kayuhan sepedanya.</p><!-- start parallax banner --><div class="paralax_banner-detail"><div><div><div><!-- /11225321/desktop-berita-dunia-parallax -->
<div id='div-gpt-ad-1509597374012-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509597374012-0'); });
</script>
</div></div></div></div></div><!-- end parallax banner-->

<!-- start desktop-rmb-image --><!-- /11225321/detail-desktop-inline-article-2 -->
<div id='div-gpt-ad-1508817221815-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508817221815-0'); });
</script>
</div><!-- end desktop-rmb-image --><p>Tiba-tiba, Briskman melakukan hal yang spontan. Ia menaikkan tangan kiri dengan jari tengah mengacung ke atas kepada rombongan yang melintas itu. Aksinya itu terekam tak sengaja oleh kamera, dan segera menjadi viral setelah diunggah ke media sosial.</p><p>"Sejujurnya, saat itu darah saya langsung mendidih. Saya melihat seseorang memegang surat kabar. Saya berasumsi, dia (Trump) yang berada di dalam," ujarnya menggambarkan suasana hatinya saat disalip oleh rombongan kepresidenan.</p><!-- start inline artikel 1 dunia -->
<!-- end inline artikel 1 dunia -->

<!-- start inline artikel 1 dunia -->
<!-- /11225321/desktop-inline-artikel-setelah-paragraf-ke-3 -->
<div id='div-gpt-ad-1507780832536-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507780832536-0'); });
</script>
</div><!-- end inline artikel 1 dunia --><p>Menurut <em>The</em> <em>New York Times</em>, 6 November 2017, perempuan tersebut mengaku sangat marah dengan kebijakan-kebijakan pemerintahan Trump, termasuk soal asuransi kesehatan dan deportasi. Awal hari, sebelum dia mengayuh sepedanya, ia membaca koran dan mendapat kabar Trump akan bermain golf di kawasan tersebut.</p><p>"Saya sangat marah," ujarnya. "Jadi saya mengangkat lengan saya dan memberikan jari tengah saya kepadanya. Saya hanya berpikir, Anda bermain golf sementara begitu banyak hal yang harus diselesaikan," ujarnya menambahkan.</p><p>Tapi sikap Briskman menjadi bumerang. Akibat tindakannya itu, ia harus menelan pil pahit karena dipecat dari pekerjaannya. (ren)</p><p> </p>              <!-- isi content -->

              </div>

              
                <script type="text/javascript">
                  var total_pagination = "1";
                  vivapaging().set({
                    max_halaman : total_pagination,
                    contents : ["<p><strong>VIVA<\/strong>\u00a0\u2013 Seorang pesepeda di Virginia, Amerika Serikat, tengah menjadi buah bibir masyarakat setelah aksinya memberikan jari tengah dari tangan kirinya ke arah rombongan mobil Presiden Donald Trump saat melintas. Aksi itu justru membuat dia kehilangan pekerjaan.<\/p>\r\n\r\n<p>Juli Briskman, 50 tahun, sedang mengayuh sepedanya di Lowes Island Boulevard sekitar pukul tiga sore pada 28 Oktober lalu ketika ia menyadari rombongan presiden melintas di jalur yang sama. Rombongan itu baru saja meninggalkan Trump National Golf Course di Sterling, Virginia. Setelah sekitar setengah rombongan melintasinya, ia sempat berhenti sebentar dan berpikir apakah akan memotong jalur rombongan atau tetap melanjutkan kayuhan sepedanya.<\/p>\r\n\r\n<p>Tiba-tiba, Briskman melakukan hal yang spontan. Ia menaikkan tangan kiri dengan jari tengah mengacung ke atas kepada rombongan yang melintas itu. Aksinya itu terekam tak sengaja oleh kamera, dan segera menjadi viral setelah diunggah ke media sosial.<\/p>\r\n\r\n<p>\"Sejujurnya, saat itu darah saya langsung mendidih. Saya melihat seseorang memegang surat kabar. Saya berasumsi, dia (Trump) yang berada di dalam,\" ujarnya menggambarkan suasana hatinya saat disalip oleh rombongan kepresidenan.<\/p>\r\n\r\n<p>Menurut <em>The<\/em> <em>New York Times<\/em>, 6 November 2017, perempuan tersebut mengaku sangat marah dengan kebijakan-kebijakan pemerintahan Trump, termasuk soal asuransi kesehatan dan deportasi. Awal hari, sebelum dia mengayuh sepedanya, ia membaca koran dan mendapat kabar Trump akan bermain golf di kawasan tersebut.<\/p>\r\n\r\n<p>\"Saya sangat marah,\" ujarnya. \"Jadi saya mengangkat lengan saya dan memberikan jari tengah saya kepadanya. Saya hanya berpikir, Anda bermain golf sementara begitu banyak hal yang harus diselesaikan,\" ujarnya menambahkan.<\/p>\r\n\r\n<p>Tapi sikap Briskman menjadi bumerang. Akibat tindakannya itu, ia harus menelan pil pahit karena dipecat dari pekerjaannya. (ren)<\/p>\r\n\r\n<p>\u00a0<\/p>\r\n"],
                  });
                </script>
            </div>

          </li>
        </ul>
      </div>
      <!-- end article content -->

      <!-- start desktop middle 300x250 20171013-->
        <div style="float:left; width:100%; line-height:0; margin-bottom:10px; text-align:center;"><span style="display:inline-block;"><!-- /11225321/Blog-Dunia-R4 -->
<div id='div-gpt-ad-1502438991234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502438991234-0'); });
</script>
</div></span></div>      <!-- end desktop middle 300x250 -->

      <!-- related tag -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>

            <div class="related-tag box">
                              <b>Topik :</b>
                <ul class="clearenter">
                                  <li><a href="http://www.viva.co.id/tag/warga-amerika_140427">Warga Amerika_140427</a></li>
                                <li><a href="http://www.viva.co.id/tag/Donald-Trump">Donald Trump</a></li>
                              </ul>
                          </div>

          </li>
        </ul>
      </div>
      <!-- end related tag -->



      <!-- bottom article trivia quiz -->
      <!-- POLLING QUIZ -->
      <!-- <div class="vmodule m-full">
        <h6 class="title-mod title-mod-2"><span></span><b>Polling</b></h6>
        <ul class="c-split-1 clearenter">
          <li>

            <div class="trivia-quiz bottom-article-quiz clearenter">
              <div class="quiz-image content_center">
                <img src="http://cdn-media.viva.id/appaux/v2017/img/sample/quiz-5.jpg" />
              </div>

              <div class="quiz-info">
                <div class="quiz-question">
                  <p>Siapakah yang akan menjuarai liga inggris 2016 - 2017?</p>
                </div>
                <div class="multiple-answer">
                  <ul>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Arsenal</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Chelsea</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Liverpool</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Manchester United</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Manchester City</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Tottenham Hotspurs</div>
                    </li>
                  </ul>
                </div>
                <div class="quiz-answer">
                  <input name="" type="button" class="btn btn-submit" value="Submit" onclick="location.href='quiz/detail.php';">
                </div>
              </div>
            </div>

          </li>
        </ul>
      </div> -->
      <!-- end bottom article trivia quiz -->



      <!-- terkait, komentar, & lainnya -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>

            <div class="article-tab tabception">
              <!-- tab button -->
              <ul class="tabs clearenter">
                                <li><a itemprop="url" href="#article-related">Terkait</a></li>
                                <li><a itemprop="url" href="#article-comment">Komentar [<total>0</total>]</a></li>
                <li><a itemprop="url" href="#article-other">Viva 9</a></li>
              </ul>
              <!-- end tab button -->
            </div>



            <!-- tab artikel terkait -->
            <div id="article-related" class="tab_content">
                              <div class="modlist-1 article-list article-list-2">
  <ul class="clearenter">
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/974027-akun-twitter-trump-sempat-lenyap-disabotase-orang-dalam"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/10/31/59f809cfc62bd-presiden-as-donald-trump-dan-melania-trump_118_89.jpg" alt="Akun Twitter Trump Sempat Lenyap, Disabotase 'Orang Dalam'" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Jumat, 3 November 2017 | 16:30 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/974027-akun-twitter-trump-sempat-lenyap-disabotase-orang-dalam"><h3>Akun Twitter Trump Sempat Lenyap, Disabotase 'Orang Dalam'</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/973703-mantan-manajer-kampanye-trump-berhubungan-dekat-dengan-rusia"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/11/02/59faee6e5a5c8-mantan-ketua-tim-manajer-kampanye-donald-trump-paul-manafort_118_89.jpg" alt="Mantan Manajer Kampanye Trump Berhubungan Dekat dengan Rusia" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Kamis, 2 November 2017 | 17:22 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/973703-mantan-manajer-kampanye-trump-berhubungan-dekat-dengan-rusia"><h3>Mantan Manajer Kampanye Trump Berhubungan Dekat dengan Rusia</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- start sticky-terpopuler-dunia-1 -->
    
    <!-- end sticky-terpopuler-dunia-1 -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/973629-as-berharap-ri-lanjutkan-reformasi-aturan"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/11/02/59fa917d39d42-dubes-as-mengecam-keras-kebijakan-pemerintah-ri_118_89.jpg" alt="AS Berharap RI Lanjutkan Reformasi Aturan" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Kamis, 2 November 2017 | 15:25 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/973629-as-berharap-ri-lanjutkan-reformasi-aturan"><h3>AS Berharap RI Lanjutkan Reformasi Aturan</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/973569-trump-minta-teroris-new-york-dihukum-mati"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/11/02/59fab30363f3a-warga-new-york-berkumpul-dalam-aksi-menyatakan-duka-bagi-korban-teroris_118_89.jpg" alt="Trump Minta Teroris New York Dihukum Mati" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Kamis, 2 November 2017 | 13:09 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/973569-trump-minta-teroris-new-york-dihukum-mati"><h3>Trump Minta Teroris New York Dihukum Mati</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/973479-as-kecam-keras-pembatasan-impor-indonesia"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/11/02/59fa917d39d42-dubes-as-mengecam-keras-kebijakan-pemerintah-ri_118_89.jpg" alt="AS Kecam Keras Pembatasan Impor Indonesia" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Kamis, 2 November 2017 | 10:43 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/973479-as-kecam-keras-pembatasan-impor-indonesia"><h3>AS Kecam Keras Pembatasan Impor Indonesia</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/972747-keseruan-donald-trump-rayakan-halloween-di-gedung-putih"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/10/31/59f806b9c5a04-persiapan-halloween-dengan-presiden-donald-trump-di-gedung-putih_118_89.jpg" alt="Keseruan Donald Trump Rayakan Halloween di Gedung Putih" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Selasa, 31 Oktober 2017 | 12:42 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/972747-keseruan-donald-trump-rayakan-halloween-di-gedung-putih"><h3>Keseruan Donald Trump Rayakan Halloween di Gedung Putih</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/972718-mantan-manajer-kampanye-trump-didakwa-12-tuduhan-soal-rusia"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/10/31/59f7fe872583c-mantan-ketua-tim-manajer-kampanye-donald-trump-paul-manafort_118_89.jpg" alt="Mantan Manajer Kampanye Trump Didakwa 12 Tuduhan soal Rusia" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Selasa, 31 Oktober 2017 | 11:51 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/972718-mantan-manajer-kampanye-trump-didakwa-12-tuduhan-soal-rusia"><h3>Mantan Manajer Kampanye Trump Didakwa 12 Tuduhan soal Rusia</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/971549-lima-bulan-terombang-ambing-di-laut-2-wanita-bertahan-hidup"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/09/26/59ca23bde6b7c-ilustrasi-laut_118_89.jpg" alt="Lima Bulan Terombang-ambing di Laut, 2 Wanita Bertahan Hidup" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Jumat, 27 Oktober 2017 | 13:30 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/971549-lima-bulan-terombang-ambing-di-laut-2-wanita-bertahan-hidup"><h3>Lima Bulan Terombang-ambing di Laut, 2 Wanita Bertahan Hidup</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/971428-donald-trump-perintahkan-dokumen-pembunuhan-kennedy-dibuka"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/11/08/347039_mobil-yang-ditumpangi-kennedy-saat-tertembak-_118_89.jpeg" alt="Donald Trump Perintahkan Dokumen Pembunuhan Kennedy Dibuka" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/berita/dunia">
            <h5>
              Dunia            </h5>
          </a> 
          <div class="date">Jumat, 27 Oktober 2017 | 09:05 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/971428-donald-trump-perintahkan-dokumen-pembunuhan-kennedy-dibuka"><h3>Donald Trump Perintahkan Dokumen Pembunuhan Kennedy Dibuka</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        
  </ul>
</div>                          </div>
            <!-- end tab artikel terkait -->



            <!-- tab komentar -->
            <div id="article-comment" class="tab_content komentar">

            </div>

            <script type="text/javascript">
                vivacomment().set({
                  com_site : "http://www.viva.co.id/request/comment",
                  content_id : "975262",
                  content_type : 'article',
                  content_url : "http://www.viva.co.id/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan",
                });
              </script>

            <!-- end tab komentar -->



            <!-- tab artikel lainnya -->
            <div id="article-other" class="tab_content">
              <div class="modlist-1 article-list article-list-2">
    <ul class="clearenter">
   

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/nasional/974901-setya-novanto-jadi-tersangka-lagi"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/14/59684d883db44-kpk-periksa-setya-novanto-terkait-e-ktp_118_89.jpg" alt="setya-novanto-jadi-tersangka-lagi" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Senin, 6 November 2017 | 18:54 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/nasional/974901-setya-novanto-jadi-tersangka-lagi"><h3>Setya Novanto Jadi Tersangka Lagi?</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/metro/974671-dki-wacanakan-rumah-lapis-beda-atau-sama-dengan-rusun"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/10/25/59f02f3a9c3fe-anies-baswedan-dan-sandiaga-uno-usai-bertemu-dengan-presiden-joko-widodo_118_89.jpg" alt="dki-wacanakan-rumah-lapis-beda-atau-sama-dengan-rusun" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Senin, 6 November 2017 | 12:43 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/metro/974671-dki-wacanakan-rumah-lapis-beda-atau-sama-dengan-rusun"><h3>DKI Wacanakan Rumah Lapis, Beda atau Sama dengan Rusun?</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

          <!--  -->
        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/974678-ada-nama-prabowo-subianto-di-bocoran-dokumen-paradise-papers"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/10/14/59e1d53c4d64e-prabowo-subianto-usai-mendaftarkan-partai-gerindra-ke-kantor-kpu-pusat_118_89.jpg" alt="ada-nama-prabowo-subianto-di-bocoran-dokumen-paradise-papers" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Senin, 6 November 2017 | 12:52 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/974678-ada-nama-prabowo-subianto-di-bocoran-dokumen-paradise-papers"><h3>Ada Nama Prabowo Subianto di Bocoran Dokumen Paradise Papers</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/nasional/974770-polisi-sebut-video-guru-pukul-murid-bukan-di-pangkalpinang"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/11/06/5a001dc790271-kepala-biro-penerangan-masyarakat-divisi-humas-mabes-polri-brigjen-rikwanto_118_89.jpg" alt="polisi-sebut-video-guru-pukul-murid-bukan-di-pangkalpinang" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Senin, 6 November 2017 | 15:41 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/nasional/974770-polisi-sebut-video-guru-pukul-murid-bukan-di-pangkalpinang"><h3>Polisi Sebut Video Guru Pukul Murid Bukan di Pangkalpinang</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/974815-menzalimi-ikan-koi-di-jepang-donald-trump-dikecam"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/11/06/5a002a7ac3af0-donald-trump-yang-tak-sabar-langsung-tumpahkan-makanan-ikan-koi_118_89.jpg" alt="menzalimi-ikan-koi-di-jepang-donald-trump-dikecam" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Senin, 6 November 2017 | 16:36 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/974815-menzalimi-ikan-koi-di-jepang-donald-trump-dikecam"><h3>Menzalimi Ikan Koi di Jepang, Donald Trump Dikecam</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/974613-surga-penyimpanan-uang-para-miliarder-dunia-terungkap"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/08/30/59a6431a7bdae-pm-kanada-justin-trudeau_118_89.jpg" alt="surga-penyimpanan-uang-para-miliarder-dunia-terungkap" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Senin, 6 November 2017 | 10:54 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/974613-surga-penyimpanan-uang-para-miliarder-dunia-terungkap"><h3>Surga Penyimpanan Uang Para Miliarder Dunia Terungkap</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/otomotif/mobil/974786-xpander-rasa-avanza-dari-jawa-tengah"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/11/06/5a00239a55456-mobil-toyota-avanza-yang-ditempeli-stiker-xpander_118_89.jpg" alt="xpander-rasa-avanza-dari-jawa-tengah" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-otomotif" itemprop="url" href="http://www.viva.co.id/otomotif"><h5>Otomotif</h5></a> 
          <div class="date">Senin, 6 November 2017 | 16:01 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/otomotif/mobil/974786-xpander-rasa-avanza-dari-jawa-tengah"><h3>Xpander 'Rasa' Avanza dari Jawa Tengah</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/974588-pesan-menyentuh-aurel-hermansyah-untuk-ashanty"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/07/21/57904055325de-aurel-dan-ashanty_118_89.jpg" alt="pesan-menyentuh-aurel-hermansyah-untuk-ashanty" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-showbiz" itemprop="url" href="http://www.viva.co.id/showbiz"><h5>Showbiz</h5></a> 
          <div class="date">Senin, 6 November 2017 | 10:11 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/974588-pesan-menyentuh-aurel-hermansyah-untuk-ashanty"><h3>Pesan Menyentuh Aurel Hermansyah untuk Ashanty</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/bola/bola-nasional/974654-timnas-u-19-dipermak-malaysia"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/09/15/59bbdb8cea33e-para-pemain-timnas-indonesia-u-19-usai-kalah-dari-thailand_118_89.jpg" alt="timnas-u-19-dipermak-malaysia" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-bola" itemprop="url" href="http://www.viva.co.id/bola"><h5>Bola</h5></a> 
          <div class="date">Senin, 6 November 2017 | 12:02 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/bola/bola-nasional/974654-timnas-u-19-dipermak-malaysia"><h3>Timnas U-19 Dipermak Malaysia</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
    
  </ul>
</div>            </div>
            <!-- end tab artikel lainnya -->



          </li>
        </ul>
      </div>
      <!-- end related tag -->

    </li>

    <li class="right">
    <div>
    <div class="clearenter">

      
      <!-- more -->
      <div class="vmodule m-full">
  <h6 class="title-mod"><span></span><b>Pilihan Redaksi</b></h6>
  <ul class="c-split-1 clearenter">
    <li>
      <div class="side-more">
        <ul>
          
                    <!-- one row -->
          <li>
            <div class="thumb">
              <a class="flex_lazy" itemprop="url" href="http://www.viva.co.id/berita/nasional/975321-kpk-imbau-kahiyang-bobby-laporkan-hadiah-pernikahan"><img itemprop="image" data-original="http://cdn-media.viva.id/thumbs2/2017/11/07/5a014ee4abfbc-kahiyang-ayu-dan-bobby-nasution_118_89.jpg" /></a>
            </div>
            <div class="content_center">
              <span>
                <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/nasional/975321-kpk-imbau-kahiyang-bobby-laporkan-hadiah-pernikahan"><h3>KPK Imbau Kahiyang-Bobby Laporkan Hadiah Pernikahan</h3></a> 
              </span>
            </div>
          </li>
          <!-- end one row -->
                    <!-- one row -->
          <li>
            <div class="thumb">
              <a class="flex_lazy" itemprop="url" href="http://www.viva.co.id/berita/dunia/975309-soal-bugis-dubes-malaysia-sebut-mahathir-tolak-minta-maaf"><img itemprop="image" data-original="http://cdn-media.viva.id/thumbs2/2011/10/31/129490_mahathir-mohamad_118_89.jpg" /></a>
            </div>
            <div class="content_center">
              <span>
                <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/975309-soal-bugis-dubes-malaysia-sebut-mahathir-tolak-minta-maaf"><h3>Soal 'Bugis,' Dubes Malaysia Sebut Mahathir Tolak Minta Maaf</h3></a> 
              </span>
            </div>
          </li>
          <!-- end one row -->
                    <!-- one row -->
          <li>
            <div class="thumb">
              <a class="flex_lazy" itemprop="url" href="http://www.viva.co.id/berita/nasional/975284-multi-mux-tak-salahi-uud-1945"><img itemprop="image" data-original="http://cdn-media.viva.id/thumbs2/2017/11/07/5a01886369acc-komisi-penyiaran-indonesia-gelar-diskusi-mengkaji-plus-minus-single-dan-multi_118_89.jpg" /></a>
            </div>
            <div class="content_center">
              <span>
                <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/nasional/975284-multi-mux-tak-salahi-uud-1945"><h3>Multi Mux Tak Salahi UUD 1945</h3></a> 
              </span>
            </div>
          </li>
          <!-- end one row -->
                  
        </ul>  
      </div>
    </li>
  </ul>
</div>      <!-- end more -->
      
            <!-- banner sidebar -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>

          <!-- start R1 -->
            <div><!-- /11225321/Dunia-R1 -->
<div id='div-gpt-ad-1453192054868-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-7'); });
</script>
</div>

</div>          <!-- end R1 -->

          </li>
        </ul>
      </div>
      <!-- end banner sidebar -->



      <!-- terpopuler -->
      <div class="vmodule m-full">
  <h6 class="title-mod"><span></span><b>Artikel Terpopuler</b></h6>
  <ul class="c-split-1 clearenter">
    <li>
    
      <div class="side-popular">
        <ul>
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/berita/metro/975121-heboh-foto-dj-siska-nan-seksi-luka-parah-di-mobil-yang-pecah">
              <div class="urutan content_center">
                <span class="content_center"><b>1</b></span>
              </div>
              <h2>Heboh Foto DJ Siska nan Seksi Luka Parah di Mobil yang Pecah</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/berita/dunia/974869-babak-belur-dihajar-para-napi-akibat-kejahatan-paling-nista">
              <div class="urutan content_center">
                <span class="content_center"><b>2</b></span>
              </div>
              <h2>Babak Belur Dihajar Para Napi akibat Kejahatan Paling Nista</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/berita/nasional/975038-soal-pernikahan-kahiyang-fahri-hamzah-berlebihan">
              <div class="urutan content_center">
                <span class="content_center"><b>3</b></span>
              </div>
              <h2>Soal Pernikahan Kahiyang, Fahri Hamzah: Berlebihan</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/berita/bisnis/975015-ritz-carlton-riyadh-penjara-mewah-pangeran-arab">
              <div class="urutan content_center">
                <span class="content_center"><b>4</b></span>
              </div>
              <h2>Ritz Carlton Riyadh, Penjara Mewah Pangeran Arab</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/berita/nasional/975252-fahri-nilai-pesta-kahiyang-berlebihan-ini-respons-jokowi">
              <div class="urutan content_center">
                <span class="content_center"><b>5</b></span>
              </div>
              <h2>Fahri Nilai Pesta Kahiyang Berlebihan, Ini Respons Jokowi</h2>
            </a>
          </li>
          <!-- end one row -->
          
                </ul>
      </div>
    
    </li>
  </ul>
</div>      <!-- end terpopuler -->



      <!-- banner sidebar -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>

          <!-- start R2 -->
            <div><!-- /11225321/Dunia-R2 -->
<div id='div-gpt-ad-1453192054868-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-8'); });
</script>
</div>

</div>          <!-- end R2 -->

          </li>
        </ul>
      </div>
      <!-- end banner sidebar -->



      <!-- side trivia quiz -->
      <!-- TRIVIA QUIZ SIDEBAR -->
      <!-- <div class="vmodule m-full">
        <h6 class="title-mod title-mod-2"><span></span><b>Trivia Quiz</b></h6>
        <ul class="c-split-1 clearenter">
          <li>

            <div class="trivia-quiz side-quiz clearenter">
              <div class="quiz-image">
                <img src="http://cdn-media.viva.id/appaux/v2017/img/sample/quiz-5.jpg" />
              </div>

              <div class="quiz-info">
                <div class="quiz-question">
                  <p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. In nisl magna, elementum et lorem id, vulputate blandit odio.</p>
                  <p><b>Siapakah dia?</b></p>
                </div>
                <div class="quiz-answer">
                  <input name="" type="button" class="btn btn-submit" value="Jawab Quiz" onclick="location.href='quiz/detail.php';">
                </div>
              </div>
            </div>

          </li>
        </ul>
      </div> -->
      <!-- end side trivia quiz -->



      <!-- trending tag -->
      <div class="vmodule m-full">
  <h6 class="title-mod"><span></span><b>Topik Terpopuler</b></h6>
  <ul class="c-split-1 clearenter">
    <li>

    <div class="side-trending">
      <ul>
      
                <li>
          <a href="http://www.viva.co.id/tag/rakornas-kementerian-pariwisata-2016">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Rakornas kementerian pariwisata 2016" src="http://cdn-media.viva.id/thumbs2/2017/11/07/5a013aa9e87ea-sapta-nirwandar_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> Rakornas kementerian pariwisata 2016</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/Perppu-Ormas">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Perppu ormas" src="http://cdn-media.viva.id/thumbs2/2017/03/02/58b8045834ee8-wakil-ketua-mpr-hidayat-nur-wahid_118_89.JPG" /></span></div> 
            <div class="info content_center">
              <h4> Perppu ormas</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/gudang-mercon-meledak">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Gudang mercon meledak" src="http://cdn-media.viva.id/thumbs2/2017/10/31/59f876a06d308-jasad-korban-tragedi-kosambi-diserahkan-kepada-keluarga_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> Gudang mercon meledak</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/Gunung-Agung-Bali">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Gunung agung bali" src="http://cdn-media.viva.id/thumbs2/2017/11/01/59f97445cd564-gunung-agung-siaga-iii-perayaan-galungan-tetap-digelar_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> Gunung agung bali</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/korupsi-e-ktp">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Korupsi e ktp" src="http://cdn-media.viva.id/thumbs2/2017/10/06/59d78e4205c9f-hitung-mundur-asian-para-games_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> Korupsi e ktp</h4>
            </div>
          </a>
        </li>
                
      </ul>
    </div>
      
    </li>
  </ul>
</div>      <!-- end trending -->



      <!-- banner sidebar -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>

          <!-- start R3 -->
            <div><!-- /11225321/Dunia-R3 -->
<div id='div-gpt-ad-1453192054868-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453192054868-9'); });
</script>
</div>

</div>          <!-- end R3 -->

          </li>
        </ul>
      </div>
      <!-- end banner sidebar -->

    </div>
    </div>
    </li>


  </ul>
</section>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.viva.co.id/berita/dunia/975262-dipecat-setelah-acungkan-jari-tengah-ke-trump-dan-rombongan"
  },
    "headline": "Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan - VIVA",
  "image": {
    "@type": "ImageObject",
    "url": "http://cdn-media.viva.id/thumbs2/2017/10/31/59f8571105078-donald-trump-dan-istri-rayakan-halloween-di-gedung-putih_1200_675.jpg",
    "width": 1200,
    "height": 675

  },
  "datePublished": "2017-11-07 16:53:23",
  "dateModified": "2017-11-07 16:53:23",
  "author": {
    "@type": "Organization",
    "name": "PT. VIVA MEDIA BARU - VIVA"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VIVA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://cdn-media.viva.id/appaux/v2017/img/white-logo.png",
      "width": 123,
      "height": 32
    }
  },
  "description": "Berita Dipecat Setelah Acungkan Jari Tengah ke Trump dan Rombongan terbaru hari ini Selasa, 7 November 2017 | 16:53 dari sumber yang terpercaya"
}
</script>
<!-- end main content -->

<footer>
  <div class="footer-top">
    <ul class="clearenter">

      <li class="footer-socmed">
        <h5>Ikuti kami di</h5>
        <div itemscope itemtype="http://schema.org/Organization">
          <link class="hide" itemprop="url" href="http://www.viva.co.id">
          <ul class="clearenter">
            <li class="footer-fb"><a itemprop="sameAs" href="https://www.facebook.com/vivacoid" class="content_center"><div class="fa fa-facebook"></div></a></li>
            <li class="footer-tw"><a itemprop="sameAs" href="https://twitter.com/VIVAcoid" class="content_center"><div class="fa fa-twitter"></div></a></li>
            <li class="footer-go"><a itemprop="sameAs" href="https://plus.google.com/+VIVAcoid" class="content_center"><div class="fa fa-google-plus"></div></a></li>
            <li class="footer-yt"><a itemprop="sameAs" href="https://www.youtube.com/user/VIVAcoid" class="content_center"><div class="fa fa-youtube-play"></div></a></li>
            <li class="footer-ig"><a itemprop="sameAs" href="https://www.instagram.com/vivacoid/" class="content_center"><div class="fa fa-instagram"></div></a></li>
          </ul>
        </div>
      </li>

      <li class="footer-member">
        <h5>A Group Member of <span><img itemprop="image" alt="Viva Group" src="http://cdn-media.viva.id/appaux/v2017/img/logo-group-viva.png" /></span></h5>
        <div>
          <ul class="clearenter">
            <li><a itemprop="url" href="http://www.an.tv/" target="_blank"><img itemprop="image" alt="logo-member-antv" src="http://cdn-media.viva.id/appaux/v2017/img/logo-member-antv.png" /></a></li>
            <li><a itemprop="url" href="http://www.tvonenews.tv/" target="_blank"><img itemprop="image" alt="logo-member-tvone" src="http://cdn-media.viva.id/appaux/v2017/img/logo-member-tvone.png" /></a></li>
            <li class="viva-coid"><a itemprop="url" href="http://www.viva.co.id/" target="_blank"><img itemprop="image" alt="logo-member-viva" src="http://cdn-media.viva.id/appaux/v2017/img/logo-member-vivacoid.png" /></a></li>
          </ul>
        </div>
      </li>

      <li class="footer-apps">
        <h5>Unduh aplikasi kami</h5>
        <div>
          <ul class="clearenter">
            <li><a itemprop="url" href="https://itunes.apple.com/id/app/viva/id661045406?l=id&mt=8"><img itemprop="image" alt="AppStore-viva" src="http://cdn-media.viva.id/appaux/v2017/img/footer-apple.png" /></a></li>
            <li><a itemprop="url" href="https://play.google.com/store/newsstand/news/VIVA_co_id_Indonesia?id=CAow-aXdCg"><img itemprop="image" alt="PlayStore-viva" src="http://cdn-media.viva.id/appaux/v2017/img/footer-android.png" /></a></li>
          </ul>
        </div>
      </li>

    </ul>
  </div>
  <div class="footer-bottom">
    <ul class="clearenter">

      <li class="footer-menu">
        <ul class="clearenter">
              <li><a itemprop="url" href="http://www.viva.co.id/sitemap">Peta situs</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/tentang-kami">Tentang Kami</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/hubungi-kami">Kontak Kami</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/info-iklan">Info Iklan</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/pedoman-ciber">Pedoman Media Siber</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/kebijakan">Panduan Kebijakan</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/disclaimer">Disclaimer</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/lowongan">Info Karir</a></li>
        </ul>
      </li>

      <li class="footer-copyright">
        <div>PT.Viva Media Baru &copy;2008-2017 - All Right Reserved</div>
      </li>

    </ul>
  </div>
</footer>
<div id="btt" title="Return To Top"></div>

<!-- bottomframe ads start-->
<script type="text/javascript">
  $(document).ready(function(){
    $('#dummy-space-bottom').hide();
  })
</script>
<!-- start bottom frame detail-bottom-frame-dunia-->


<!-- bottomframe ads end-->


<!-- lazyload js -->
<script src="http://cdn-media.viva.id/appaux/v2017/js/viva-min.js?v=3.1.6" type="text/javascript"></script>
<script type="text/javascript">
  $(".flex_ori > img").lazyload({effect:"fadeIn"});
  $(function(){$(".flex_lazy > img").lazyload();});
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.viva.co.id/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.viva.co.id/search?q={search_term_string}&type={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
</body>
</html>
