<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Pulih dari Cedera, Coutinho Langsung Bikin Klopp Tersenyum</title>
<meta name="description" content="Coutinho membawa Liverpool menang 1-0 atas Plymouth" />
<meta name="news_keywords" content="liverpool, plymouth, Philippe Coutinho, juergen klopp, piala fa">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://www.viva.co.id/bola/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum" />
<meta property="og:title" content="Pulih dari Cedera, Coutinho Langsung Bikin Klopp Tersenyum" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/01/19/587fcec63bc59-gelandang-liverpool-lucas-leiva-kiri-merayakan-gol-bersama-philippe-coutinho_641_452.JPG" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Coutinho membawa Liverpool menang 1-0 atas Plymouth." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Coutinho membawa Liverpool menang 1-0 atas Plymouth." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/01/19/587fcec63bc59-gelandang-liverpool-lucas-leiva-kiri-merayakan-gol-bersama-philippe-coutinho_663_382.JPG" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.bola.viva.co.id/news/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum" />
		<link rel="canonical" href="http://www.viva.co.id/bola/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum">
				<link rel="amphtml" href="http://m.bola.viva.co.id/amp/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivabola.css" rel="stylesheet" type="text/css" /><style type="text/css">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</style><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_bola.js"></script><script type="text/javascript" language="javascript" src="http://www.viva.co.id/bola/appaux/js/jquery.carouFredSel-4.4.1-packed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> <script src="https://cs.betradar.com/ls/widgets/?/viva/id/Asia:Jakarta/widgetloader/widgets/"></script>		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODcyNzA5Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Bola-Bottomframe', [975, 40], 'div-gpt-ad-1453186961808-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Centerbelt', [663, 100], 'div-gpt-ad-1453186961808-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Leaderboard', [728, 90], 'div-gpt-ad-1453186961808-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-R1', [300, 250], 'div-gpt-ad-1453186961808-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-R2', [300, 250], 'div-gpt-ad-1453186961808-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-R4', [300, 250], 'div-gpt-ad-1453186961808-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Home-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453186961808-13').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Skin-Left', [160, 600], 'div-gpt-ad-1453186961808-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Skin-Right', [160, 600], 'div-gpt-ad-1453186961808-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Home-Belt-Banner', [663, 100], 'div-gpt-ad-1455178582235-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Portal-Quick-Read', [300, 250], 'div-gpt-ad-1456812022784-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //bottomframe
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453186961808-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        //otp
        if (event.slot.getSlotElementId() == "div-gpt-ad-1458790677258-0") {
            if(event.isEmpty){
                document.getElementById('otp_ads').style.display = 'none';
            } 
        }
        //billboard
        if (event.slot.getSlotElementId() == "div-gpt-ad-1461141630978-0") {
            if(event.isEmpty){
                document.getElementById('expand_content').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453186961808-14") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453186961808-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>

<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Bola-Leaderboard -->
<div id='div-gpt-ad-1453186961808-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Kamis, 19 Januari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/bola">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<script type='text/javascript'>
		$.fn.close_ads = function(){
				
			this.each(function(){
				
					$(this).on('click' , function(){
							
						var target = $(this).attr('rel');

						$('#'+target).hide();
							
					});
				
			});
			
		};

		$(function(){
			$('.ad_close').close_ads();
		});

	</script>
	<!-- left start -->
	<!-- begin ads: skin-left -->
<section class="skinframe fixed">
<div class="grid full center">	
		<div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
		
			<!-- /11225321/Bola-Skin-Left -->
<div id='div-gpt-ad-1453186961808-14' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-14'); });
</script>
</div>
					
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<section class="skinframe">
<div class="grid full center">
		
		 <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
			<!-- /11225321/Bola-Skin-Right -->
<div id='div-gpt-ad-1453186961808-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-15'); });
</script>
</div>
					
    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
			

	
	
	
	</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					VIVABOLA				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Pulih dari Cedera, Coutinho Langsung Bikin Klopp Tersenyum</h1></div>
				
				<div class="summary">Coutinho membawa Liverpool menang 1-0 atas Plymouth.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Kamis, 19 Januari 2017 | 15:10 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Luzman Rifqi Karami</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fcec63bc59-gelandang-liverpool-lucas-leiva-kiri-merayakan-gol-bersama-philippe-coutinho_663_382.JPG" alt="Pulih dari Cedera, Coutinho Langsung Bikin Klopp Tersenyum"/>
				</div>
				<div class="photodesc">Gelandang Liverpool, Lucas Leiva (kiri), merayakan gol bersama Philippe Coutinho<b>&nbsp;(Reuters / Paul Childs)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
						<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->

<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://bola.viva.co.id/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum-berita" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://bola.viva.co.id/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum-berita" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://www.viva.co.id/bola/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Penampilan cemerlang ditunjukkan gelandang Liverpool, Philippe Coutinho, saat menghadapi Plymouth Argyle di partai<em> replay</em> (ulangan) babak 3 Piala FA, Rabu 18 Januari 2017 (Kamis dini hari WIB). Pemain internasional Brasil ini menyumbangkan assist, yang membawa The Reds <a href="http://www.viva.co.id/bola/read/872426-liverpool-susah-payah-tekuk-klub-divisi-4"><strong>menang tipis 1-0 </strong></a>di Home Park.</p>

<p>Coutinho berperan penting terhadap gol tunggal kemenangan Liverpool di menit 18. Sepak pojok dari Coutinho disambut sundulan yang berbuah gol oleh Lucas Leiva.</p>

<p>Ini kali pertama Coutinho turun sebagai starter, sejak mengalami cedera engkel, November 2016 lalu. Meski tak bermain penuh, penampilan pemain 24 tahun ini membuat manajer Liverpool, Juergen Klopp, tersenyum puas.</p>

<p>"Saya senang, benar-benar senang. Penampilan dia sangat penting untuk kami. Saya rasa selama 60-65 menit, dia menunjukkan intensitas yang sempurna. Ini hasil yang bagus untuk kami dan juga bagus untuknya," kata Klopp seperti dilansir <em>Soccerway</em>.</p>

<p>Klopp menurunkan beberapa pemain muda saat melawan Plymouth. Ovie Ejaria, Ben Woodburn, dan Trent Alexander-Arnold tampil sebagai starter. Sedangkan Sheyi Ojo dan Harry Wilson datang dari bangku cadangan.</p>

<p>"Saya melihat hal-hal yang bagus. Namun, mereka (para pemain muda) masih harus banyak belajar. Kami di sini bukan untuk merayakan permainan dari masing-masing pemain muda kami. Itulah mengapa mereka bermain," ucap Klopp.</p>

<p>"Mereka perlu untuk mendapatkan kritikan. Saya tak peduli apa yang Anda katakan. Namun, hal yang penting bahwa mereka perlu mendengarkan apa yang kami katakan," lanjut mantan pelatih Borussia Dortmund ini. (one)</p>
</span>																											</article>
			<style type="text/css">.full-image{width:100%;}</style> 
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/liverpool">liverpool</a></li>
							<li><a href="http://www.viva.co.id/tag/plymouth">plymouth</a></li>
							<li><a href="http://www.viva.co.id/tag/Philippe-Coutinho">Philippe Coutinho</a></li>
							<li><a href="http://www.viva.co.id/tag/juergen-klopp">juergen klopp</a></li>
							<li><a href="http://www.viva.co.id/tag/piala-fa">piala fa</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.viva.co.id/bola/read/872709-pulih-dari-cedera-coutinho-langsung-bikin-klopp-tersenyum-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Bola-Home-Belt-Banner -->
<div id='div-gpt-ad-1455178582235-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455178582235-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/872571-dibuang-liverpool-pemain-ini-makin-bersinar">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/09/21/222929_iago-aspas--kiri-_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/09/21/222929_iago-aspas--kiri-_325_183.jpg" alt="Dibuang Liverpool, Pemain Ini Makin Bersinar" />
														
							</div>
							<h2 itemprop="name">Dibuang Liverpool, Pemain Ini Makin Bersinar</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/872546-legenda-liverpool-minta-sturridge-ambil-sikap-di-akhir-musim">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/10/26/580fcbae84df6-selebrasi-pemain-liverpool-danny-sturridge_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/10/26/580fcbae84df6-selebrasi-pemain-liverpool-danny-sturridge_325_183.jpg" alt="Legenda Liverpool Minta Sturridge Ambil Sikap di Akhir Musim" />
														
							</div>
							<h2 itemprop="name">Legenda Liverpool Minta Sturridge Ambil Sikap di Akhir Musim</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/872542-klopp-kaget-lucas-leiva-akhiri-puasa-gol-selama-6-tahun">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fccf8a5e37-pemain-liverpool-lucas-leiva-melakukan-selebrasi-usai-mencetak-gol_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fccf8a5e37-pemain-liverpool-lucas-leiva-melakukan-selebrasi-usai-mencetak-gol_325_183.JPG" alt="Klopp Kaget Lucas Leiva Akhiri Puasa Gol Selama 6 Tahun" />
														
							</div>
							<h2 itemprop="name">Klopp Kaget Lucas Leiva Akhiri Puasa Gol Selama 6 Tahun</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/872468-klopp-puas-walau-liverpool-lolos-dengan-skor-tipis">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/03/586ab4287ddfd-manajer-liverpool-juergen-klopp_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/03/586ab4287ddfd-manajer-liverpool-juergen-klopp_325_183.jpg" alt="Klopp Puas Walau Liverpool Lolos dengan Skor Tipis" />
							</div>
							<h2 itemprop="name">Klopp Puas Walau Liverpool Lolos dengan Skor Tipis</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/872457-hasil-lengkap-pertandingan-liverpool-menang-madrid-tumbang">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" alt="Hasil Lengkap Pertandingan: Liverpool Menang, Madrid Tumbang" />
							</div>
							<h2 itemprop="name">Hasil Lengkap Pertandingan: Liverpool Menang, Madrid Tumbang</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/872434-klopp-akui-laga-kontra-plymouth-tak-menarik">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587ff07879334-manajer-liverpool-juergen-klopp_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587ff07879334-manajer-liverpool-juergen-klopp_325_183.JPG" alt="Klopp Akui Laga Kontra Plymouth Tak Menarik" />
							</div>
							<h2 itemprop="name">Klopp Akui Laga Kontra Plymouth Tak Menarik</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17489-manchester-united-imbangi-liverpool-1-1/154975">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Manchester United Imbangi Liverpool 1-1" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/16/587c9ad84b7f2-manchester-united-imbangi-liverpool-1-1_325_183.JPG" alt="Manchester United Imbangi Liverpool 1-1" />
				</div>
				<h2>Manchester United Imbangi Liverpool 1-1</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17463-irfan-bachdim-gabung-bali-united/154824">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Irfan Bachdim Gabung Bali United" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/12/58774430e66f9-irfan-bachdim-gabung-bali-united_325_183.jpg" alt="Irfan Bachdim Gabung Bali United" />
				</div>
				<h2>Irfan Bachdim Gabung Bali United</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/17450-juara-tsc-tim-persipura-jayapura-diarak-keliling-kota/154778">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Juara TSC, Tim Persipura Jayapura Diarak Keliling Kota" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875afc60ac7b-juara-tsc-tim-persipura-jayapura-diarak-keliling-kota_325_183.jpg" alt="Juara TSC, Tim Persipura Jayapura Diarak Keliling Kota" />
				</div>
				<h2>Juara TSC, Tim Persipura Jayapura Diarak Keliling Kota</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://www.viva.co.id/bola/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
				<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Bola-R1 -->
<div id='div-gpt-ad-1453186961808-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- Edgy START -->
			<!-- begin ads: rmb-edgy -->
<div  id="adplusedgyvideo" style="position:fixed;right:5px;bottom:20px;width:1px;height:1px;z-index:999999999;"><!-- /11225321/Bola-Home-RMB -->
<div id='div-gpt-ad-1453186961808-13'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-13'); });
</script>
</div>

</div>
<!-- end ads: rmb-edgy -->			<!-- Edgy END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
				
	
			<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/vivabola" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872357-saga-griezmann-ke-mu-dan-pemecahan-rekor-transfer-dunia">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/10/584b8a80a2ca5-penyerang-atletico-madrid-antoine-griezmann_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/12/10/584b8a80a2ca5-penyerang-atletico-madrid-antoine-griezmann_325_183.JPG" alt="Saga Griezmann ke MU dan Pemecahan Rekor Transfer Dunia" />
				</div>
				<span itemprop="name" class="title"><h3>Saga Griezmann ke MU dan Pemecahan Rekor Transfer Dunia</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872305-dari-finalis-liga-champions-kini-terancam-degradasi">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c870905b214-pemain-belakang-valencia-eliaquim-mangala_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c870905b214-pemain-belakang-valencia-eliaquim-mangala_325_183.jpg" alt="Dari Finalis Liga Champions, Kini Terancam Degradasi" />
				</div>
				<span itemprop="name" class="title"><h3>Dari Finalis Liga Champions, Kini Terancam Degradasi</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872427-celta-vigo-permalukan-madrid-di-santiago-bernabeu">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" alt="Celta Vigo Permalukan Madrid di Santiago Bernabeu" />
				</div>
				<span itemprop="name" class="title"><h3>Celta Vigo Permalukan Madrid di Santiago Bernabeu</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872268-6-penjualan-terburuk-inter-milan-sepanjang-sejarah">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/08/26/219374_dennis-bergkamp_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/08/26/219374_dennis-bergkamp_325_183.jpg" alt="6 Penjualan Terburuk Inter Milan Sepanjang Sejarah" />
				</div>
				<span itemprop="name" class="title"><h3>6 Penjualan Terburuk Inter Milan Sepanjang Sejarah</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872220-klub-paling-sial-di-premier-league-musim-ini">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/29/583c6b74ea21d-bintang-liverpool-philippe-coutinho-ditandu-mengalami-cedera_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/11/29/583c6b74ea21d-bintang-liverpool-philippe-coutinho-ditandu-mengalami-cedera_325_183.JPG" alt="Klub Paling Sial di Premier League Musim Ini" />
				</div>
				<span itemprop="name" class="title"><h3>Klub Paling Sial di Premier League Musim Ini</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-58802ee4a99fe_bukti-geologi-terbaru-misteri-pembangunan-sphinx-di-mesir.jpg" alt="Bukti Geologi Terbaru Misteri Pembangunan Sphinx di Mesir" /></div>
					<div itemprop="name" class="title"><h2>Bukti Geologi Terbaru Misteri Pembangunan Sphinx di Mesir</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-588038a75553f_heracleion-kota-luar-biasa-yang-tak-lagi-legenda.jpg" alt="Heracleion, Kota Luar Biasa yang Tak Lagi Legenda" /></div>
					<div itemprop="name" class="title"><h2>Heracleion, Kota Luar Biasa yang Tak Lagi Legenda</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-5880426ae0d9f_foto-duo-tukang-pisang-goreng-seksi-yang-bikin-heboh-dunia-maya.jpg" alt="FOTO: Duo Tukang Pisang Goreng Seksi yang Bikin Heboh Dunia Maya" /></div>
					<div itemprop="name" class="title"><h2>FOTO: Duo Tukang Pisang Goreng Seksi yang Bikin Heboh Dunia Maya</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/18/hot-threads-587f3b9d5afda_penjelasan-sebenarnya-pesawat-dilarang-melintas-di-atas-masjidil-haram-dan-nabawi.jpg" alt="Penjelasan Sebenarnya Pesawat Dilarang Melintas Di Atas Masjidil Haram dan Nabaw" /></div>
					<div itemprop="name" class="title"><h2>Penjelasan Sebenarnya Pesawat Dilarang Melintas Di Atas Masjidil Haram dan Nabaw</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/berita-dalam-negeri.107/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/19/hot-threads-58805e12add10_ternyata-kekayaan-alam-indonesia-sudah-terkenal-sejak-zaman-fir-aun.jpg" alt="Ternyata Kekayaan Alam Indonesia Sudah Terkenal Sejak Zaman Fir’aun" /></div>
					<div itemprop="name" class="title"><h2>Ternyata Kekayaan Alam Indonesia Sudah Terkenal Sejak Zaman Fir’aun</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
				<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Bola-R2 -->
<div id='div-gpt-ad-1453186961808-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872804-mengintip-fesyen-sungjae-btob-yang-harganya-bikin-melongo">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/5880918c0dca1-intip-fesyen-sungjae-btob-yang-harganya-bikin-melongo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/5880918c0dca1-intip-fesyen-sungjae-btob-yang-harganya-bikin-melongo_325_183.jpg" alt="Mengintip Fesyen Sungjae BTOB yang Harganya Bikin Melongo" /></div>
					<div itemprop="name" class="title"><h2>Mengintip Fesyen Sungjae BTOB yang Harganya Bikin Melongo</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872795-empat-fakta-miris-beruang-kurus-di-kebun-binatang-bandung">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808f3c85883-empat-fakta-miris-beruang-kurus-di-kebun-binatang-bandung_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808f3c85883-empat-fakta-miris-beruang-kurus-di-kebun-binatang-bandung_325_183.jpg" alt="Empat Fakta Miris Beruang Kurus di Kebun Binatang Bandung" /></div>
					<div itemprop="name" class="title"><h2>Empat Fakta Miris Beruang Kurus di Kebun Binatang Bandung</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872788-filosofi-angsa-terbang-yang-cocok-diterapkan-di-dunia-kerja">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808c4270b06-5-filosofi-angsa-terbang-yang-cocok-diterapkan-di-dunia-kerja_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808c4270b06-5-filosofi-angsa-terbang-yang-cocok-diterapkan-di-dunia-kerja_325_183.jpg" alt="Filosofi Angsa Terbang yang Cocok Diterapkan di Dunia Kerja" /></div>
					<div itemprop="name" class="title"><h2>Filosofi Angsa Terbang yang Cocok Diterapkan di Dunia Kerja</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872793-triops-prasejarah-dihidupkan-kembali-berkat-hujan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808dd264f30-triops-prasejarah-dihidupkan-kembali-berkat-hujan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/58808dd264f30-triops-prasejarah-dihidupkan-kembali-berkat-hujan_325_183.jpg" alt="Triops Prasejarah Dihidupkan Kembali Berkat Hujan" /></div>
					<div itemprop="name" class="title"><h2>Triops Prasejarah Dihidupkan Kembali Berkat Hujan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/872769-perjalanan-minion-bertemu-dengan-gru">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/19/588084cb2c6b9-perjalanan-minion-bertemu-dengan-gru_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/588084cb2c6b9-perjalanan-minion-bertemu-dengan-gru_325_183.jpg" alt="Perjalanan Minion Bertemu dengan Gru" /></div>
					<div itemprop="name" class="title"><h2>Perjalanan Minion Bertemu dengan Gru</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
				<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
				<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Bola-R4 -->
<div id='div-gpt-ad-1453186961808-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872357-saga-griezmann-ke-mu-dan-pemecahan-rekor-transfer-dunia">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/10/584b8a80a2ca5-penyerang-atletico-madrid-antoine-griezmann_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/12/10/584b8a80a2ca5-penyerang-atletico-madrid-antoine-griezmann_325_183.JPG" alt="Saga Griezmann ke MU dan Pemecahan Rekor Transfer Dunia" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Saga Griezmann ke MU dan Pemecahan Rekor Transfer Dunia</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872305-dari-finalis-liga-champions-kini-terancam-degradasi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c870905b214-pemain-belakang-valencia-eliaquim-mangala_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/09/02/57c870905b214-pemain-belakang-valencia-eliaquim-mangala_325_183.jpg" alt="Dari Finalis Liga Champions, Kini Terancam Degradasi" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Dari Finalis Liga Champions, Kini Terancam Degradasi</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872427-celta-vigo-permalukan-madrid-di-santiago-bernabeu">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" alt="Celta Vigo Permalukan Madrid di Santiago Bernabeu" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Celta Vigo Permalukan Madrid di Santiago Bernabeu</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872268-6-penjualan-terburuk-inter-milan-sepanjang-sejarah">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/08/26/219374_dennis-bergkamp_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/08/26/219374_dennis-bergkamp_325_183.jpg" alt="6 Penjualan Terburuk Inter Milan Sepanjang Sejarah" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>6 Penjualan Terburuk Inter Milan Sepanjang Sejarah</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/872495-kabareskrim-rizieq-tersangka-tinggal-tunggu-waktu">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2008/09/30/54894_habib_rizieq_syihab_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2008/09/30/54894_habib_rizieq_syihab_325_183.jpg" alt="Kabareskrim: Rizieq Tersangka Tinggal Tunggu Waktu" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kabareskrim: Rizieq Tersangka Tinggal Tunggu Waktu</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/872860-kajati-jabar-sebut-habib-rizieq-sudah-tersangka">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/23/5835447a008e5-pimpinan-fpi-rizieq-shihab-di-bareskrim-polri-rabu-22-november-2016_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/23/5835447a008e5-pimpinan-fpi-rizieq-shihab-di-bareskrim-polri-rabu-22-november-2016_325_183.jpg" alt="Kajati Jabar Sebut Habib Rizieq Sudah Tersangka" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kajati Jabar Sebut Habib Rizieq Sudah Tersangka</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://dunia.news.viva.co.id/news/read/872415-rolls-royce-terjerat-suap-penjualan-mesin-ke-garuda">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/05/31/207796_trent1000--salah-satu-mesin-buatan-rolls-royce_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/05/31/207796_trent1000--salah-satu-mesin-buatan-rolls-royce_325_183.jpg" alt="Rolls-Royce Terjerat Suap Penjualan Mesin ke Garuda" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Rolls-Royce Terjerat Suap Penjualan Mesin ke Garuda</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872220-klub-paling-sial-di-premier-league-musim-ini">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/29/583c6b74ea21d-bintang-liverpool-philippe-coutinho-ditandu-mengalami-cedera_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/11/29/583c6b74ea21d-bintang-liverpool-philippe-coutinho-ditandu-mengalami-cedera_325_183.JPG" alt="Klub Paling Sial di Premier League Musim Ini" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Klub Paling Sial di Premier League Musim Ini</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872461-eksodus-bintang-arema-fc-terus-berlanjut">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/05/31/574d0ad2b8faa-pemain-arema-cronus-raphael-maitimo-cetak-gol_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/05/31/574d0ad2b8faa-pemain-arema-cronus-raphael-maitimo-cetak-gol_325_183.jpg" alt="Eksodus Bintang Arema FC Terus Berlanjut" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Eksodus Bintang Arema FC Terus Berlanjut</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/872457-hasil-lengkap-pertandingan-liverpool-menang-madrid-tumbang">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/19/587fe693b1fe5-ekspresi-kecewa-bintang-real-madrid-cristiano-ronaldo_325_183.JPG" alt="Hasil Lengkap Pertandingan: Liverpool Menang, Madrid Tumbang" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Hasil Lengkap Pertandingan: Liverpool Menang, Madrid Tumbang</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

<img src="http://hit-log.viva.co.id/hit/article/YTozOntzOjU6InRva2VuIjtpOjU2MDU1Njg3MTtzOjI6ImlkIjtzOjY6Ijg3MjcwOSI7czoxMDoiY2hhbm5lbF9pZCI7aTo5O30=" width="0" height="0" style="visibility:hidden;display:none;" />
		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Bola-Bottomframe -->
<div id='div-gpt-ad-1453186961808-2' style='height:40px; width:975px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>