<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Tundukkan PSMS, Modal Arema Jelang Arungi Liga 1</title>
<meta name="description" content="Arema sukses mengalahkan PSMS 2-0" />
<meta name="news_keywords" content="Arema, psms medan">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://www.viva.co.id/bola/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1" />
<meta property="og:title" content="Tundukkan PSMS, Modal Arema Jelang Arungi Liga 1" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/04/09/58ea5e09afc8e-duel-psms-medan-vs-arema-fc_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Arema sukses mengalahkan PSMS 2-0." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Arema sukses mengalahkan PSMS 2-0." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/04/09/58ea5e09afc8e-duel-psms-medan-vs-arema-fc_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.bola.viva.co.id/news/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1" />
		<link rel="canonical" href="http://www.viva.co.id/bola/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1">
				<link rel="amphtml" href="http://m.bola.viva.co.id/amp/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivabola.css" rel="stylesheet" type="text/css" /><style type="text/css">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</style><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_bola.js"></script><script type="text/javascript" language="javascript" src="http://www.viva.co.id/bola/appaux/js/jquery.carouFredSel-4.4.1-packed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> <script src="https://cs.betradar.com/ls/widgets/?/viva/id/Asia:Jakarta/widgetloader/widgets/"></script>		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTAzNDY4Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Bola-Bottomframe', [975, 40], 'div-gpt-ad-1453186961808-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Centerbelt', [663, 100], 'div-gpt-ad-1453186961808-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Leaderboard', [728, 90], 'div-gpt-ad-1453186961808-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-R1', [300, 250], 'div-gpt-ad-1453186961808-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-R2', [300, 250], 'div-gpt-ad-1453186961808-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-R4', [300, 250], 'div-gpt-ad-1453186961808-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Skin-Left', [160, 600], 'div-gpt-ad-1453186961808-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Skin-Right', [160, 600], 'div-gpt-ad-1453186961808-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Bola-Home-Belt-Banner', [663, 100], 'div-gpt-ad-1455178582235-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Portal-Quick-Read', [300, 250], 'div-gpt-ad-1456812022784-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //bottomframe
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453186961808-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        //otp
        if (event.slot.getSlotElementId() == "div-gpt-ad-1458790677258-0") {
            if(event.isEmpty){
                document.getElementById('otp_ads').style.display = 'none';
            } 
        }
        //billboard
        if (event.slot.getSlotElementId() == "div-gpt-ad-1461141630978-0") {
            if(event.isEmpty){
                document.getElementById('expand_content').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453186961808-14") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453186961808-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>

<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Bola-Leaderboard -->
<div id='div-gpt-ad-1453186961808-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Senin, 10 April 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/bola">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<script type='text/javascript'>
		$.fn.close_ads = function(){
				
			this.each(function(){
				
					$(this).on('click' , function(){
							
						var target = $(this).attr('rel');

						$('#'+target).hide();
							
					});
				
			});
			
		};

		$(function(){
			$('.ad_close').close_ads();
		});

	</script>
	<!-- left start -->
	<!-- begin ads: skin-left -->
<section class="skinframe fixed">
<div class="grid full center">	
		<div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
		
			<!-- /11225321/Bola-Skin-Left -->
<div id='div-gpt-ad-1453186961808-14' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-14'); });
</script>
</div>
					
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<section class="skinframe">
<div class="grid full center">
		
		 <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
			<!-- /11225321/Bola-Skin-Right -->
<div id='div-gpt-ad-1453186961808-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-15'); });
</script>
</div>
					
    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
			

	
	
	
	</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					VIVABOLA				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Tundukkan PSMS, Modal Arema Jelang Arungi Liga 1</h1></div>
				
				<div class="summary">Arema sukses mengalahkan PSMS 2-0.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Senin, 10 April 2017 | 04:38 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Luzman Rifqi Karami</b>,&nbsp;<b>Putra Nasution (Medan)</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5e09afc8e-duel-psms-medan-vs-arema-fc_663_382.jpg" alt="Tundukkan PSMS, Modal Arema Jelang Arungi Liga 1"/>
				</div>
				<div class="photodesc">Duel PSMS Medan vs Arema FC<b>&nbsp;(ANTARA FOTO/Septianda Perdana/nz/17)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
						<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->

<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://bola.viva.co.id/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1-berita" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://bola.viva.co.id/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1-berita" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://www.viva.co.id/bola/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Modal berharga berharga berhasil diraih Arema FC jelang tampil di Liga 1. Singo Edan mengalahkan tuan rumah PSMS Medan 2-0 di laga uji coba, Minggu 9 April 2017.</p>

<p>Tampil di Stadion Teladan, Medan, Arema membuka keunggulan di menit 47 lewat gol Jad Noureddine. Tendangan voli Andrianto di menit 77, menggandakan keunggulan tim tamu.</p>

<p>Hasil ini disambut baik pelatih Arema, Aji Santoso. Meski tak menargetkan kemenangan, hasil ini menjadi modal bagus jelang laga pembuka Liga 1 melawan Persib Bandung, 15 April 2017.</p>

<p>“Memang saya tekankan pada pemain, uji coba ini penting, tapi menghindari jangan sampai cedera. Jadi, anak-anak bermain lebih berhati-hati, apa lagi permukaan tanah tidak rata. Tapi, alhamdulillah tidak ada pemain yang cedera, hanya Beny Wahyudi yang mengalami masalah di tumit,” ucap Aji.</p>

<p>Aji juga memuji skuat PSMS yang banyak diperkuat pemain muda yang dinilai bertalenta bagus.</p>

<p>“Saya sebagai mantan pemain juga menginginkan dalam waktu cepat bagaimana PSMS bisa bermain di Liga 1. Jika tim-tim seperti PSMS, Persija Jakarta, Persebaya Surabaya,  Arema dan tim legendaris lainnya tampil dalam satu divisi, maka atmosfer pertandingan akan lebih menarik,” ungkapnya.</p>

<p>Sementara itu, pelatih PSMS, Mahruzar Nasution menyoroti berbagai kelemahan timnya. Penguasaan bola (<em>ball possesion</em>) membangun serangan (<em>build-up attacking</em>) hingga penyelesaian akhir (<em>finishing</em>) dinilai belum sesuai harapan.</p>

<p>“Saat tertinggal mau tidak mau kita harus lebih berani menekan tim Arema, makanya kita banyak lakukan pergantian pemain. Tapi, karena tidak ada dukungan dari <em>build-up attack </em>makanya finishing juga tidak baik,” jelas Mahruzar.<br />
 </p>
</span>																											</article>
			<style type="text/css">.full-image{width:100%;}</style> 
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Arema">Arema</a></li>
							<li><a href="http://www.viva.co.id/tag/psms-medan">psms medan</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.viva.co.id/bola/read/903468-tundukkan-psms-modal-arema-jelang-arungi-liga-1-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Bola-Home-Belt-Banner -->
<div id='div-gpt-ad-1455178582235-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455178582235-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/903325-arema-tantang-psms-bermain-keras">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/28/58b53e15720ee-pelatih-arema-fc-aji-santoso_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/28/58b53e15720ee-pelatih-arema-fc-aji-santoso_325_183.jpg" alt="Arema Tantang PSMS Bermain Keras" />
														
							</div>
							<h2 itemprop="name">Arema Tantang PSMS Bermain Keras</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/902817-tantang-psms-arema-bawa-26-pemain-ke-medan">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/28/58da5fd07e285-skuat-arema-fc_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/28/58da5fd07e285-skuat-arema-fc_325_183.jpg" alt="Tantang PSMS, Arema Bawa 26 Pemain ke Medan" />
														
							</div>
							<h2 itemprop="name">Tantang PSMS, Arema Bawa 26 Pemain ke Medan</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/901364-arema-bakal-lakoni-2-uji-coba-dalam-4-hari">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/01/58df4e9284347-pelatih-arema-fc-aji-santoso_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/04/01/58df4e9284347-pelatih-arema-fc-aji-santoso_325_183.JPG" alt="Arema Bakal Lakoni 2 Uji Coba dalam 4 Hari" />
														
							</div>
							<h2 itemprop="name">Arema Bakal Lakoni 2 Uji Coba dalam 4 Hari</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/900569-persib-punya-essien-dan-cole-arema-makin-tertantang">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/14/58c7a9b10ec51-michael-essien-resmi-gabung-persib-bandung_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/14/58c7a9b10ec51-michael-essien-resmi-gabung-persib-bandung_325_183.jpg" alt="Persib Punya Essien dan Cole, Arema Makin Tertantang" />
							</div>
							<h2 itemprop="name">Persib Punya Essien dan Cole, Arema Makin Tertantang</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/900557-takluk-dari-ps-tni-di-kandang-psms-gelar-evaluasi">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/02/58e05860c47ca-duel-psms-medan-vs-ps-tni_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/02/58e05860c47ca-duel-psms-medan-vs-ps-tni_325_183.jpg" alt="Takluk dari PS TNI di Kandang, PSMS Gelar Evaluasi" />
							</div>
							<h2 itemprop="name">Takluk dari PS TNI di Kandang, PSMS Gelar Evaluasi</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://www.viva.co.id/bola/read/900400-aji-santoso-arema-sangat-butuhkan-peran-marquee-player">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/01/58df4e9284347-pelatih-arema-fc-aji-santoso_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/04/01/58df4e9284347-pelatih-arema-fc-aji-santoso_325_183.JPG" alt="Aji Santoso: Arema Sangat Butuhkan Peran Marquee Player" />
							</div>
							<h2 itemprop="name">Aji Santoso: Arema Sangat Butuhkan Peran Marquee Player</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="titlebar t1 mb">
		<a href="/">
		<div class="text">FOTO TERPOPULER</div>
		</a>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18072-laga-uji-coba-timnas-indonesia-u-22-vs-persija-jakarta/158332">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Laga Uji Coba Timnas Indonesia U-22 vs Persija Jakarta" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/04/06/58e5d4bccab8d-timnas-u22-vs-persija-jakarta_325_183.jpg" alt="Laga Uji Coba Timnas Indonesia U-22 vs Persija Jakarta" />
				</div>
				<h2>Laga Uji Coba Timnas Indonesia U-22 vs Persija Jakarta</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/18063-jelang-uji-coba-timnas-indonesia-u-22-vs-persija-jakarta/158290">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Jelang Uji Coba Timnas Indonesia U-22 vs Persija Jakarta" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/04/05/58e48dfce4f11-jelang-laga-ujicoba-timnas-indonesia-u-22-vs-persija-jakarta_325_183.jpg" alt="Jelang Uji Coba Timnas Indonesia U-22 vs Persija Jakarta" />
				</div>
				<h2>Jelang Uji Coba Timnas Indonesia U-22 vs Persija Jakarta</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/18037-launching-tim-persib-bandung/158146">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Launching Tim Persib Bandung" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/thumbs2/2017/04/03/58e1cbc9556aa-launching-tim-persib-bandung_325_183.jpg" alt="Launching Tim Persib Bandung" />
				</div>
				<h2>Launching Tim Persib Bandung</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://www.viva.co.id/bola/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
				<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Bola-R1 -->
<div id='div-gpt-ad-1453186961808-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- Edgy START -->
			<!-- begin ads: rmb-edgy -->

<!-- end ads: rmb-edgy -->			<!-- Edgy END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
				
	
			<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/vivabola" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903477-gelandang-everton-cetak-rekor-gol-tercepat-di-premier-league">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/10/58ea6eb97b389-gelandang-everton-tom-davies-rayakan-gol-ke-gawang-leicester-city_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/10/58ea6eb97b389-gelandang-everton-tom-davies-rayakan-gol-ke-gawang-leicester-city_325_183.jpg" alt="Gelandang Everton Cetak Rekor Gol Tercepat di Premier League" />
				</div>
				<span itemprop="name" class="title"><h3>Gelandang Everton Cetak Rekor Gol Tercepat di Premier League</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903454-tergelincirnya-dua-calon-kuat-juara-la-liga-nbsp">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/13/58c5c1abecb22-pemain-real-madrid-merayakan-gol-sergio-ramos-kanan_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/03/13/58c5c1abecb22-pemain-real-madrid-merayakan-gol-sergio-ramos-kanan_325_183.JPG" alt="Tergelincirnya Dua Calon Kuat Juara La Liga&amp;nbsp;" />
				</div>
				<span itemprop="name" class="title"><h3>Tergelincirnya Dua Calon Kuat Juara La Liga&nbsp;</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903431-pemain-buangan-mu-jadi-korban-bully-di-instagram">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886715aa4d01-memphis-depay-saat-melakoni-debutnya-bersama-olympique-lyon_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886715aa4d01-memphis-depay-saat-melakoni-debutnya-bersama-olympique-lyon_325_183.jpg" alt="Pemain Buangan MU Jadi Korban 'Bully' di Instagram" />
				</div>
				<span itemprop="name" class="title"><h3>Pemain Buangan MU Jadi Korban 'Bully' di Instagram</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903378-aksi-kocak-balotelli-lewati-metal-detector-bandara">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3dbe02fe01-striker-nice-mario-balotelli_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3dbe02fe01-striker-nice-mario-balotelli_325_183.JPG" alt="Aksi Kocak Balotelli Lewati Metal Detector Bandara" />
				</div>
				<span itemprop="name" class="title"><h3>Aksi Kocak Balotelli Lewati Metal Detector Bandara</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903436-akhir-pekan-roller-coaster-buat-real-madrid">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/16/58a5030d8e9d6-para-pemain-real-madrid-rayakan-gol_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/16/58a5030d8e9d6-para-pemain-real-madrid-rayakan-gol_325_183.jpg" alt="Akhir Pekan 'Roller Coaster' Buat Real Madrid" />
				</div>
				<span itemprop="name" class="title"><h3>Akhir Pekan 'Roller Coaster' Buat Real Madrid</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5b4d456039_11-hal-yang-masih-menjadi-misterius-dan-tanda-tanya.png" alt="11 hal yang Masih Menjadi Misterius dan Tanda Tanya" /></div>
					<div itemprop="name" class="title"><h2>11 hal yang Masih Menjadi Misterius dan Tanda Tanya</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5bd1f7d097_blue-whale-grup-misterius-di-media-sosial-yang-mempromosikan-praktik-bunuh-diri.jpg" alt="Blue Whale, Grup Misterius di Media Sosial yang Mempromosikan Praktik Bunuh Diri" /></div>
					<div itemprop="name" class="title"><h2>Blue Whale, Grup Misterius di Media Sosial yang Mempromosikan Praktik Bunuh Diri</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5c6b16ea40_jika-perang-dunia-iii-terjadi-berlindunglah-di-5-negara-ini-pasti-aman.jpg" alt="Jika Perang Dunia III Terjadi Berlindunglah di 5 Negara ini Pasti Aman!" /></div>
					<div itemprop="name" class="title"><h2>Jika Perang Dunia III Terjadi Berlindunglah di 5 Negara ini Pasti Aman!</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5e28b2b8c2_5-mata-kuliah-aneh-ini-sebenernya-nggak-penting-tapi-beneran-ada.jpg" alt="5 Mata Kuliah Aneh Ini Sebenernya Nggak Penting, Tapi Beneran Ada!" /></div>
					<div itemprop="name" class="title"><h2>5 Mata Kuliah Aneh Ini Sebenernya Nggak Penting, Tapi Beneran Ada!</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/threads/viva-co-id-bagi-bagi-hadiah-untuk-sang-patriotbumi.2383958/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/05/hot-threads-58e4728100151_viva-co-id-bagi-bagi-hadiah-untuk-sang-patriotbumi.jpg" alt="VIVA.co.id Bagi-bagi Hadiah Untuk Sang #PatriotBumi" /></div>
					<div itemprop="name" class="title"><h2>VIVA.co.id Bagi-bagi Hadiah Untuk Sang #PatriotBumi</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
				<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Bola-R2 -->
<div id='div-gpt-ad-1453186961808-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903361-tujuh-potret-cantik-wanita-berambut-merah-dari-belahan-dunia">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e07d06d06-7-potret-cantik-wanita-berambut-merah-dari-belahan-dunia_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e07d06d06-7-potret-cantik-wanita-berambut-merah-dari-belahan-dunia_325_183.jpg" alt="Tujuh Potret Cantik Wanita Berambut Merah dari Belahan Dunia" /></div>
					<div itemprop="name" class="title"><h2>Tujuh Potret Cantik Wanita Berambut Merah dari Belahan Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903365-cara-jaga-hati-agar-tak-mudah-tergoda-maksiat">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e210bcba0-cara-jaga-hati-agar-tidak-mudah-tergoda-maksiat_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e210bcba0-cara-jaga-hati-agar-tidak-mudah-tergoda-maksiat_325_183.jpg" alt="Cara Jaga Hati agar Tak Mudah Tergoda Maksiat" /></div>
					<div itemprop="name" class="title"><h2>Cara Jaga Hati agar Tak Mudah Tergoda Maksiat</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/864810-foto-foto-mengerikan-yang-buat-kita-menghela-napas-panjang">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5bd984ba8-foto-foto-mengerikan-yang-membuat-kita-menghela-napas-panjang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5bd984ba8-foto-foto-mengerikan-yang-membuat-kita-menghela-napas-panjang_325_183.jpg" alt="Foto-foto Mengerikan yang Buat Kita Menghela Napas Panjang" /></div>
					<div itemprop="name" class="title"><h2>Foto-foto Mengerikan yang Buat Kita Menghela Napas Panjang</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903350-cara-atasi-keraguan-yang-berlebihan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2016/06/10/575a71c327290-ilustrasi-rambut-dan-kepala-gatal_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/06/10/575a71c327290-ilustrasi-rambut-dan-kepala-gatal_325_183.jpg" alt="Cara Atasi Keraguan yang Berlebihan" /></div>
					<div itemprop="name" class="title"><h2>Cara Atasi Keraguan yang Berlebihan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903349-secercah-harapan-dari-sang-anak-pinggiran">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2016/08/09/400465_ilustrasi-anak_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/08/09/400465_ilustrasi-anak_325_183.jpg" alt="Secercah Harapan dari Sang Anak Pinggiran" /></div>
					<div itemprop="name" class="title"><h2>Secercah Harapan dari Sang Anak Pinggiran</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
				<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
				<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Bola-R4 -->
<div id='div-gpt-ad-1453186961808-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/903484-marquez-terjatuh-vinales-rajai-motogp-argentina">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/12/58c4635c3fd56-pembalap-tim-yamaha-movistar-maverick-vinales_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/12/58c4635c3fd56-pembalap-tim-yamaha-movistar-maverick-vinales_325_183.jpg" alt="Marquez Terjatuh, Vinales Rajai MotoGP Argentina" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Marquez Terjatuh, Vinales Rajai MotoGP Argentina</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/903475-kronologi-perampok-sandera-ibu-dan-bayinya-di-angkot">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5632191ee-perampokan-di-angkot-kwk-t25-jurusan-rawamangun-pulogadung_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5632191ee-perampokan-di-angkot-kwk-t25-jurusan-rawamangun-pulogadung_325_183.jpg" alt="Kronologi Perampok Sandera Ibu dan Bayinya di Angkot" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kronologi Perampok Sandera Ibu dan Bayinya di Angkot</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903477-gelandang-everton-cetak-rekor-gol-tercepat-di-premier-league">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/10/58ea6eb97b389-gelandang-everton-tom-davies-rayakan-gol-ke-gawang-leicester-city_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/10/58ea6eb97b389-gelandang-everton-tom-davies-rayakan-gol-ke-gawang-leicester-city_325_183.jpg" alt="Gelandang Everton Cetak Rekor Gol Tercepat di Premier League" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Gelandang Everton Cetak Rekor Gol Tercepat di Premier League</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903454-tergelincirnya-dua-calon-kuat-juara-la-liga-nbsp">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/13/58c5c1abecb22-pemain-real-madrid-merayakan-gol-sergio-ramos-kanan_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/03/13/58c5c1abecb22-pemain-real-madrid-merayakan-gol-sergio-ramos-kanan_325_183.JPG" alt="Tergelincirnya Dua Calon Kuat Juara La Liga&amp;nbsp;" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Tergelincirnya Dua Calon Kuat Juara La Liga&nbsp;</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903431-pemain-buangan-mu-jadi-korban-bully-di-instagram">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886715aa4d01-memphis-depay-saat-melakoni-debutnya-bersama-olympique-lyon_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886715aa4d01-memphis-depay-saat-melakoni-debutnya-bersama-olympique-lyon_325_183.jpg" alt="Pemain Buangan MU Jadi Korban 'Bully' di Instagram" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pemain Buangan MU Jadi Korban 'Bully' di Instagram</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/903480-marquez-gagal-lanjutkan-balapan-di-motogp-argentina">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891746494e05-pembalap-repsol-honda-marc-marquez-di-sesi-uji-coba-motogp-2017_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891746494e05-pembalap-repsol-honda-marc-marquez-di-sesi-uji-coba-motogp-2017_325_183.jpg" alt="Marquez Gagal Lanjutkan Balapan di MotoGP Argentina" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Marquez Gagal Lanjutkan Balapan di MotoGP Argentina</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903378-aksi-kocak-balotelli-lewati-metal-detector-bandara">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3dbe02fe01-striker-nice-mario-balotelli_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3dbe02fe01-striker-nice-mario-balotelli_325_183.JPG" alt="Aksi Kocak Balotelli Lewati Metal Detector Bandara" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Aksi Kocak Balotelli Lewati Metal Detector Bandara</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/903476-marcus-kevin-hattrick-gelar-menpora-ucapkan-selamat">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/17/58cb8bbb28443-pasangan-ganda-putra-indonesia-marcus-fernaldi-gideon-kevin-sanjaya-sukamuljo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/17/58cb8bbb28443-pasangan-ganda-putra-indonesia-marcus-fernaldi-gideon-kevin-sanjaya-sukamuljo_325_183.jpg" alt="Marcus/Kevin Hattrick Gelar, Menpora Ucapkan Selamat" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Marcus/Kevin Hattrick Gelar, Menpora Ucapkan Selamat</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903436-akhir-pekan-roller-coaster-buat-real-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/16/58a5030d8e9d6-para-pemain-real-madrid-rayakan-gol_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/16/58a5030d8e9d6-para-pemain-real-madrid-rayakan-gol_325_183.jpg" alt="Akhir Pekan 'Roller Coaster' Buat Real Madrid" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Akhir Pekan 'Roller Coaster' Buat Real Madrid</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903425-selama-perkuat-mu-pemain-ini-merasa-seperti-robot">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea1bd43772c-gelandang-everton-morgan-schneiderlin_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea1bd43772c-gelandang-everton-morgan-schneiderlin_325_183.jpg" alt="Selama Perkuat MU, Pemain Ini Merasa Seperti Robot" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Selama Perkuat MU, Pemain Ini Merasa Seperti Robot</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

<img src="http://hit-log.viva.co.id/hit/article/YTozOntzOjU6InRva2VuIjtpOjU2MDU1Njg3MTtzOjI6ImlkIjtzOjY6IjkwMzQ2OCI7czoxMDoiY2hhbm5lbF9pZCI7aTo5O30=" width="0" height="0" style="visibility:hidden;display:none;" />
		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Bola-Bottomframe -->
<div id='div-gpt-ad-1453186961808-2' style='height:40px; width:975px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453186961808-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>