
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPDQW3');</script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <title>Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim - VIVA.co.id</title>
  <meta name="copyright" content="VIVA.CO.ID desktop version are trademarks of PT. VIVA MEDIA BARU">
  <meta name="description" content="Ridho sebelumnya dituntut 2 tahun penjara oleh jaksa.">
  <meta name="keywords" content="ridho-rhoma , Ridho-rhoma-narkoba">
  <link href="http://cdn-media.viva.id/appaux/v2017/img/favicon.ico" rel="icon" type="image/ico" />

  <meta name="robots" content="NOODP,index, follow" />
  <meta name="googlebot" content="NOODP, all" />
  <meta name="googlebot-news" content="index,follow" />
  <meta name="googlebot-image" content="index,follow" />

  <meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
  <meta content="id" name="language" />
  <meta content="id" name="geo.country" />
  <meta content="Indonesia" name="geo.placename" />
  <meta name="y_key" content="febb33e42e1da2b4" />
  <meta name="viewport" content="width=1200">
  <meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
  <meta name="msvalidate.01" content="7039EFFA9EEDDE3BE1F487FD56C9B9ED" />
  <meta name="viva-ver" content="3.1.2"/>

    <meta http-equiv="refresh" content="300">
  
  
  <link rel="alternate" media="only screen and (max-width: 640px)" href="//m.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim">

    <link rel="canonical" href="http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim">
    
  <link rel="amphtml" href="//m.viva.co.id/amp/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim">
  
  <!--  -->
  <link href="https://fonts.googleapis.com/css?family=Signika:300,400,700" rel="stylesheet">
  <link href="http://cdn-media.viva.id/appaux/v2017/css/viva.css?v=3.1.2" rel="stylesheet" type="text/css" />
  <!--  -->
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
  <script type="text/javascript" src="http://cdn-media.viva.id/appaux/v2017/js/viva-app.js?v=3.1.2"></script>
  <script src="http://cdn-media.viva.id/appaux/portal/js/v2014/load_more.js"></script>

  <link href="http://cdn-media.viva.id/appaux/v2017/css/life.css?v=3.1.2" rel="stylesheet" type="text/css" />
<script src="http://cdn-media.viva.id/appaux/v2017/js/viva-detail.js"></script>
<script src="http://cdn-media.viva.id/appaux/v2017/js/share.js" type="text/javascript"></script>

<!-- <script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script> -->

<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>

  			<meta property="fb:app_id"       content="505071156342030" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2017-09-05T21:15:31+0700">
		<meta property="og:url" content="http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim" />
		<meta property="og:title" content="Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim - VIVA.co.id" />
				<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/08/22/599c12395dd36-penyanyi-ridho-rhoma-jalani-sidang-kasus-narkoba-selasa-22-agustus-2017_641_452.jpg" />
		<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/08/22/599c12395dd36-penyanyi-ridho-rhoma-jalani-sidang-kasus-narkoba-selasa-22-agustus-2017_663_382.jpg" />
		
		<meta property="og:image:type" content="image/jpeg">
		<meta property="og:image:width" content="641">
		<meta property="og:image:height" content="452">
		<meta property="og:description" content="Ridho sebelumnya dituntut 2 tahun penjara oleh jaksa." />


				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@VIVAcoid" />
		<meta name="twitter:site:id" content="@VIVAcoid" />
		<meta name="twitter:creator" content="@VIVAcoid" />
		<meta name="twitter:description" content="Ridho sebelumnya dituntut 2 tahun penjara oleh jaksa." />


	
  <!-- SPC START-->
        <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>

<!-- DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- spc desktop gaya hidup home -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Life-Home-Billboard-Big', [[975, 200], [728, 90]], 'div-gpt-ad-1453263283111-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Life-R1', [300, 250], 'div-gpt-ad-1502870710499-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Style-R2', [300, 250], 'div-gpt-ad-1503402509479-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Life-R3', [300, 250], 'div-gpt-ad-1502870815202-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Statistik-R4', [120, 600], 'div-gpt-ad-1502711399596-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sport-R4', [120, 600], 'div-gpt-ad-1502711103793-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Life-Food-Living-Belt-Banner', [322, 108], 'div-gpt-ad-1500968208321-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Food-Living-Bottomframe', [322, 108], 'div-gpt-ad-1500968208321-1').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Babes-Belt-Banner', [[665, 900], [675, 868]], 'div-gpt-ad-1503472821186-8').addService(googletag.pubads());
    
            // Criteo
        !function(){var e={
        "300x250" : 780201,
        "728x90"  : 780202,
        "320x50"  : 926819
        },
        t={placements:[]};for(var o in googletag.pubads().getSlots()){var i=googletag.pubads().getSlots()[o];for(var n in i.getSizes()){var g=i.getSizes()[n],a=e[g.getWidth()+"x"+g.getHeight()]||null;if(a){t.placements.push({slotid:i.getSlotElementId(),zoneid:a});break}}}if(t.placements.length>0){window.Criteo=window.Criteo||{},window.Criteo.events=window.Criteo.events||[],googletag.pubads().disableInitialLoad();var s=function(){googletag.cmd.push(function(){Criteo.SetDFPKeyValueTargeting(),googletag.pubads().refresh()})};Criteo.events.push(function(){Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00"),Criteo.RequestBids(t,s,2e3)})}}();
        // End Criteo

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453263283111-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            }
        }
    });
    googletag.enableServices();
  });
</script>
      <!-- SPC END -->
  
  <!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTUzNjI2Ijt9"});
</script>
<!-- END viva-analytic -->
</head>
<body>

<header>

  <div class="top-misc">
    <ul class="clearenter">
      <li class="top-misc-logo"><a itemprop="url" href="http://www.viva.co.id/"><img itemprop="image" alt="Logo Viva" src="http://cdn-media.viva.id/appaux/v2017/img/white-logo.png" /></a>
                  <!-- Tidak tematik -->

              </li>
      <li class="top-misc-menu content_center">
        <ul class="clearenter">
          <li class="content_center"><span>Selasa, 5 September 2017</span></li>
          <li class="content_center top-misc-absolute">
            <div class="top-misc-search clearenter">
              <input name="search-filed" class="search-field" placeholder="Masukkan Pencarian....." type="text">
              <input name="search-type" class="search-field" value="art" type="hidden">
              <input name="search-button" data-action="http://www.viva.co.id/search" value=" " class="search-button" type="button">
              <span class="dummy_button content_center"><i class="fa fa-search" aria-hidden="true"></i></span>
            </div>
            <script type="text/javascript">
              $("input[name='search-filed']").keypress(function(e){
                if(e.which==13){
                  $("input[name='search-button']").click();
                }
              })
            </script>
          </li>
          <li class="top-misc-profile">
            <a itemprop="url" href="http://www.viva.co.id/user/page/profile?params=MjAxNzA5MDUyMTI0NTc=" class="flex_thumb"><img alt="profile-user" itemprop="image" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png"></a>
          </li>
        </ul>
      </li>
    </ul>
  </div>

  <menu>
    <div>
      <ul class="clearenter">
    
        <li class="top-menu top-menu-scroll top-menu-home">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/"><b></b></a>
        </li>
        
        <li class="top-menu top-menu-news">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita"><b>Berita</b></a>
          
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/berita/nasional">Nasional</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/politik">Politik</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/metro">Metro</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/bisnis">Bisnis</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/berita/dunia">Dunia</a></li>
                <!-- <li><a itemprop="url" href="http://www.viva.co.id/berita/sainstek">Sainstek</a></li> -->
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Rakornas-kementerian-pariwisata-2016" href="http://www.viva.co.id/tag/rakornas-kementerian-pariwisata-2016">#Rakornas kementerian pariwisata 2016</a></li>
                                <li><a itemprop="url" alt="Tag #First-travel" href="http://www.viva.co.id/tag/first-travel">#First travel</a></li>
                                <li><a itemprop="url" alt="Tag #Muslim-rohingya" href="http://www.viva.co.id/tag/Muslim-Rohingya">#Muslim rohingya</a></li>
                                <li><a itemprop="url" alt="Tag #Haji-2017" href="http://www.viva.co.id/tag/haji-2017">#Haji 2017</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953625-brigjen-aris-budiman-dikritik-e-mail-novel-urusan-internal" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ec2bd742222-penyidik-kpk-novel-baswedan-kiri-saat-di-pengadilan-tipikor-jakarta-pusat_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 21:13 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953625-brigjen-aris-budiman-dikritik-e-mail-novel-urusan-internal" class="submenu-title"><h3>Brigjen Aris Budiman Dikritik, E-mail Novel Urusan Internal</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/metro/953624-polisi-geledah-rumah-orangtua-bos-first-travel" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59aeabe224dfe-penggeledahan-rumah-orang-tua-pemilik-first-travel_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 21:00 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/metro/953624-polisi-geledah-rumah-orangtua-bos-first-travel" class="submenu-title"><h3>Polisi Geledah Rumah Orangtua Bos First Travel</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953607-gubernur-sumsel-timbang-boikot-tim-myanmar-di-asian-games" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/04/20/58f8b5c1c184a-gubernur-sumatera-selatan-alex-noerdin_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:38 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953607-gubernur-sumsel-timbang-boikot-tim-myanmar-di-asian-games" class="submenu-title"><h3>Gubernur Sumsel Timbang Boikot Tim Myanmar di Asian Games</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953615-selain-novel-brigjen-aris-laporkan-pihak-lain-ke-polisi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/30/59a665bb668e2-direktur-penyidik-kpk-brigjen-aris-budiman-dan-novel-baswedan_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:22 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953615-selain-novel-brigjen-aris-laporkan-pihak-lain-ke-polisi" class="submenu-title"><h3>Selain Novel, Brigjen Aris Laporkan Pihak Lain ke Polisi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
          
        </li>
        
        <li class="top-menu top-menu-bola">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola"><b>Bola</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/bola-nasional">Bola Nasional</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/bola-sejagat">Bola Sejagat</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Timnas-indonesia-u-22" href="http://www.viva.co.id/tag/Timnas-Indonesia-U-22">#Timnas indonesia u 22</a></li>
                                <li><a itemprop="url" alt="Tag #Timnasindonesia" href="http://www.viva.co.id/tag/timnasindonesia">#Timnasindonesia</a></li>
                                <li><a itemprop="url" alt="Tag #Fcbarcelona" href="http://www.viva.co.id/tag/FCBarcelona">#Fcbarcelona</a></li>
                                <li><a itemprop="url" alt="Tag #Manchester-united" href="http://www.viva.co.id/tag/Manchester-United">#Manchester united</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-spanyol/953611-amankan-messi-barcelona-sodorkan-3-kontrak-sekaligus" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/13/59901fb557e8b-striker-barcelona-lionel-messi_325_183.JPG" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:44 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-spanyol/953611-amankan-messi-barcelona-sodorkan-3-kontrak-sekaligus" class="submenu-title"><h3>Amankan Messi, Barcelona Sodorkan 3 Kontrak Sekaligus</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-nasional/953622-sempat-tertinggal-timnas-u-19-sukses-tekuk-myanmar" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59aea9383dff8-laga-timnas-indonesia-u-19-vs-myanmar_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:34 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-nasional/953622-sempat-tertinggal-timnas-u-19-sukses-tekuk-myanmar" class="submenu-title"><h3>Sempat Tertinggal, Timnas U-19 Sukses Tekuk Myanmar</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-nasional/953616-pssi-kian-tertantang-benahi-sistem-keamanan-pertandingan" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae9ed25fd60-sekjen-pssi-ratu-tisha-destria_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:19 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/bola-nasional/953616-pssi-kian-tertantang-benahi-sistem-keamanan-pertandingan" class="submenu-title"><h3>PSSI Kian Tertantang Benahi Sistem Keamanan Pertandingan</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-spanyol/953608-diam-diam-pelatih-madrid-pantau-performa-icardi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/03/02/58b7d90948937-penyerang-inter-milan-mauro-icardi_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:12 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/bola/liga-spanyol/953608-diam-diam-pelatih-madrid-pantau-performa-icardi" class="submenu-title"><h3>Diam-diam Pelatih Madrid Pantau Performa Icardi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li> 

        <li class="top-menu top-menu-premium top-menu-haji">
          
          <a itemprop="url" href="http://www.viva.co.id/haji"><b class="clearenter">
            Haji<i class="highlight fa fa-star" aria-hidden="true"></i></b>
          </a>
          <!-- end submenu content -->
        </li>     
        
        
        
        <li class="top-menu top-menu-sport">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport"><b>Sport</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/sport/onepride">One Pride</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/balap">Balap</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/basket">Basket</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/raket">Raket</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/sport/gelanggang">Gelanggang</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Sea-games-2017" href="http://www.viva.co.id/tag/SEA-Games-2017">#Sea games 2017</a></li>
                                <li><a itemprop="url" alt="Tag #Asian-games-2018" href="http://www.viva.co.id/tag/asian-games-2018">#Asian games 2018</a></li>
                                <li><a itemprop="url" alt="Tag #Kejuaraan-dunia-bulutangkis" href="http://www.viva.co.id/tag/Kejuaraan-Dunia-Bulutangkis">#Kejuaraan dunia bulutangkis</a></li>
                                <li><a itemprop="url" alt="Tag #Bulutangkis" href="http://www.viva.co.id/tag/Bulutangkis">#Bulutangkis</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/gelanggang/953520-birokrasi-ri-rumit-prestasi-olahraga-nasional-irit" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/27/59a29aa59e28c-timnas-voli-putri-indonesia-saat-tampil-di-sea-games-2017_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 16:59 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/gelanggang/953520-birokrasi-ri-rumit-prestasi-olahraga-nasional-irit" class="submenu-title"><h3>Birokrasi RI Rumit, Prestasi Olahraga Nasional Irit</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/953483-hamilton-beberkan-kunci-keberhasilan-di-f1-gp-italia" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/05/08/59100aa5624d7-pembalap-tim-mercedes-lewis-hamilton_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 15:50 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/953483-hamilton-beberkan-kunci-keberhasilan-di-f1-gp-italia" class="submenu-title"><h3>Hamilton Beberkan Kunci Keberhasilan di F1 GP Italia</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/onepride/953448-suntikan-sang-juara-untuk-gunawan-jelang-hadapi-brando" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/04/28/59031432b6ec3-gunawan-perbaiki-peringkat-kelas-straw-one-pride-mma_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 14:07 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/onepride/953448-suntikan-sang-juara-untuk-gunawan-jelang-hadapi-brando" class="submenu-title"><h3>Suntikan Sang Juara untuk Gunawan Jelang Hadapi Brando</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/953412-yamaha-putuskan-tidak-ada-pengganti-rossi-di-motogp-misano" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/05/22/592222c49b2b0-pembalap-tim-yamaha-movistar-valentino-rossi_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 13:10 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/sport/balap/953412-yamaha-putuskan-tidak-ada-pengganti-rossi-di-motogp-misano" class="submenu-title"><h3>Yamaha Putuskan Tidak Ada Pengganti Rossi di MotoGP Misano</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>
        
        <li class="top-menu top-menu-otomotif">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif"><b>Otomotif</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/mobil">Mobil</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/motor">Motor</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/modifikasi">Modifikasi</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/tips/">Tips</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/unik">Unik</a></li>
                <li><a itemprop="url" href="http://www.viva.co.id/otomotif/babes">Babes</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Tips-otomotif" href="http://www.viva.co.id/tag/Tips-Otomotif">#Tips otomotif</a></li>
                                <li><a itemprop="url" alt="Tag #Otomotif-unik" href="http://www.viva.co.id/tag/otomotif-unik">#Otomotif unik</a></li>
                                <li><a itemprop="url" alt="Tag #Giias-2017" href="http://www.viva.co.id/tag/GIIAS-2017">#Giias 2017</a></li>
                                <li><a itemprop="url" alt="Tag #Harga-xpander" href="http://www.viva.co.id/tag/Harga-Xpander">#Harga xpander</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/unik/953627-tua-tua-keladi-kijang-jadul-ini-sukses-jelajah-3-negara" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59aeaec6176fb-toyota-kijang-jadul-jelajah-tiga-negara_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 21:18 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/unik/953627-tua-tua-keladi-kijang-jadul-ini-sukses-jelajah-3-negara" class="submenu-title"><h3>Tua-tua Keladi, Kijang Jadul Ini Sukses Jelajah 3 Negara</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/mobil/953580-pemilik-brio-yang-terbakar-ternyata-penggila-mobil-honda" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/04/59acfb3523cdc-mobil-brio-yang-terbakar-di-bekasi_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 18:19 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/mobil/953580-pemilik-brio-yang-terbakar-ternyata-penggila-mobil-honda" class="submenu-title"><h3>Pemilik Brio yang Terbakar Ternyata Penggila Mobil Honda</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/tips-dan-trik/953567-jangan-coba-coba-taruh-korek-api-di-dasbor-mobil" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae82c467e34-korek-di-dasbor-mobil_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 18:05 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/tips-dan-trik/953567-jangan-coba-coba-taruh-korek-api-di-dasbor-mobil" class="submenu-title"><h3>Jangan Coba-coba Taruh Korek Api di Dasbor Mobil</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/mobil/953566-mobil-modifikasi-bisa-diasuransi-asal" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/04/59acfb3523cdc-mobil-brio-yang-terbakar-di-bekasi_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 18:04 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/otomotif/mobil/953566-mobil-modifikasi-bisa-diasuransi-asal" class="submenu-title"><h3>Mobil Modifikasi Bisa Diasuransi, Asal...</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-digital">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital"><b>Digital</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/digilife">Digilife</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/piranti">Piranti</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/oprek">Oprek</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/startup">Start Up</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/teknopedia">Teknopedia</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/doktek">Doktek</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Gangguan-satelit-telkom" href="http://www.viva.co.id/tag/gangguan-satelit-Telkom">#Gangguan satelit telkom</a></li>
                                <li><a itemprop="url" alt="Tag #Teknopedia" href="http://www.viva.co.id/tag/teknopedia">#Teknopedia</a></li>
                                <li><a itemprop="url" alt="Tag #Pesawat-n-219" href="http://www.viva.co.id/tag/pesawat-N-219">#Pesawat n 219</a></li>
                                <li><a itemprop="url" alt="Tag #Satelit-telkom" href="http://www.viva.co.id/tag/satelit-telkom">#Satelit telkom</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/953604-perusahaan-komputasi-awan-australia-ekspansi-ke-indonesia" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/03/07/58be914d6c0a1-ilustrasi-cloud-computing_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 19:20 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/953604-perusahaan-komputasi-awan-australia-ekspansi-ke-indonesia" class="submenu-title"><h3>Perusahaan Komputasi Awan Australia Ekspansi ke Indonesia</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/startup/953588-satubon-aplikasi-mobile-untuk-hindari-denda-tagihan" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae88f74d6ac-aplikasi-satubon-pengingat-tagihan_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 18:34 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/startup/953588-satubon-aplikasi-mobile-untuk-hindari-denda-tagihan" class="submenu-title"><h3>SatuBon, Aplikasi Mobile untuk Hindari Denda Tagihan</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/digilife/953568-draft-uu-data-pribadi-diserahkan-ke-dpr-akhir-tahun-ini" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/01/12/58775ce298887-direktur-jenderal-aplikasi-informatika-kominfo-semuel-abrijani-pangerapan_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 18:06 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/digilife/953568-draft-uu-data-pribadi-diserahkan-ke-dpr-akhir-tahun-ini" class="submenu-title"><h3>Draft UU Data Pribadi Diserahkan ke DPR Akhir Tahun Ini</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/953551-orang-indonesia-cuek-terhadap-keamanan-data-pribadi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2009/03/16/67442_pencurian_data_informasi_pribadi_di_komputer_notebook_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 17:49 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/digital/953551-orang-indonesia-cuek-terhadap-keamanan-data-pribadi" class="submenu-title"><h3>Orang Indonesia Cuek terhadap Keamanan Data Pribadi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-showbiz">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz"><b>Showbiz</b></a>
          
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip">Gosip</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/film">Film</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/serial">Serial</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/musik">Musik</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/sinopsis">Sinopsis</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Showbiz" href="http://www.viva.co.id/tag/showbiz">#Showbiz</a></li>
                                <li><a itemprop="url" alt="Tag #Warkop-dki-reborn" href="http://www.viva.co.id/tag/Warkop-DKI-Reborn">#Warkop dki reborn</a></li>
                                <li><a itemprop="url" alt="Tag #Ayu-ting-ting" href="http://www.viva.co.id/tag/Ayu-TIng-Ting">#Ayu ting ting</a></li>
                                <li><a itemprop="url" alt="Tag #Tora-sudiro" href="http://www.viva.co.id/tag/tora-sudiro">#Tora sudiro</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/film/953620-2-juta-penonton-warkop-dki-reborn-part-2-berapa-untungnya" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae82842fc0d-para-pemain-warkop-dki-reborn-part-2_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:53 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/film/953620-2-juta-penonton-warkop-dki-reborn-part-2-berapa-untungnya" class="submenu-title"><h3>2 Juta Penonton Warkop DKI Reborn Part 2, Berapa Untungnya?</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/953617-kenal-pengusaha-malaysia-6-bulan-whulandary-herman-tunangan" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2016/07/26/579746251d190-whulandary-herman_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:47 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/953617-kenal-pengusaha-malaysia-6-bulan-whulandary-herman-tunangan" class="submenu-title"><h3>Kenal Pengusaha Malaysia 6 Bulan, Whulandary Herman Tunangan</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/953606-pengakuan-miller-khan-bergidik-saat-ditaksir-kuntilanak" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae947b02e9d-miller-khan_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 19:50 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/953606-pengakuan-miller-khan-bergidik-saat-ditaksir-kuntilanak" class="submenu-title"><h3>Pengakuan Miller Khan, Bergidik saat Ditaksir Kuntilanak</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/953575-ayu-ting-ting-favoritkan-tiga-presenter" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/07/25/5976b573c675b-ayu-ting-ting-rambut-baru_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 18:11 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/showbiz/gosip/953575-ayu-ting-ting-favoritkan-tiga-presenter" class="submenu-title"><h3>Ayu Ting Ting Favoritkan Tiga Presenter</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-life">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup"><b>Gaya Hidup</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/gaya">Gaya</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kuliner">Kuliner</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/travel">Travel</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/parenting">Parenting</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim">Kesehatan dan Intim</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/hunian">Hunian</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/inspirasi-unik">Inspirasi dan Unik</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Anniesa-hasibuan" href="http://www.viva.co.id/tag/Anniesa-Hasibuan">#Anniesa hasibuan</a></li>
                                <li><a itemprop="url" alt="Tag #Tips-memasak" href="http://www.viva.co.id/tag/tips-memasak">#Tips memasak</a></li>
                                <li><a itemprop="url" alt="Tag #Wisata-jepang" href="http://www.viva.co.id/tag/wisata-jepang">#Wisata jepang</a></li>
                                <li><a itemprop="url" alt="Tag #-wisata-misterius" href="http://www.viva.co.id/tag/-Wisata-Misterius"># wisata misterius</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/22/599c12395dd36-penyanyi-ridho-rhoma-jalani-sidang-kasus-narkoba-selasa-22-agustus-2017_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 21:15 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim" class="submenu-title"><h3>Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/953623-kunci-sukses-booming-warkop-dki-reborn-part-2" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/07/59880b5d5cf3b-abimana-indro-dan-vino-g-bastian-warkop-dki-reborn_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 21:02 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/953623-kunci-sukses-booming-warkop-dki-reborn-part-2" class="submenu-title"><h3>Kunci Sukses 'Booming' Warkop DKI Reborn Part 2</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/gaya/953577-wajib-tahu-sebelum-pakai-produk-perawatan-kulit" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/05/17/591bffdf74ccf-ilustrasi-kosmetik-tak-berizin_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 18:16 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/gaya/953577-wajib-tahu-sebelum-pakai-produk-perawatan-kulit" class="submenu-title"><h3>Wajib Tahu Sebelum Pakai Produk Perawatan Kulit</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kuliner/953560-doyan-kuliner-wajib-datang-ke-ideafest-2017" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae7fb25b629-ideafest-2017_325_183.JPG" /></a>
                  <div class="submenu-date">5 Sep 2017 | 17:56 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/gaya-hidup/kuliner/953560-doyan-kuliner-wajib-datang-ke-ideafest-2017" class="submenu-title"><h3>Doyan Kuliner, Wajib Datang ke Ideafest 2017</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-blog">
          <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog"><b>Blog</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/teknologi">Teknologi</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/gadget">Gadget</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/tips">Tips-Blog</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/sosial">Sosial</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/budaya">Budaya</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/sejarah">Sejarah</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/sastra">Sastra</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/international">Internasional</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/entertainment">Entertainment</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lifestyle">Lifestyle</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/kesehatan">Kesehatan</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/wisata">Wisata</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/santap">Santap</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/misteri">Misteri</a></li>
                <!-- <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/">Info-Vivalog</a></li> -->
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lainnya">Lainnya</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Wanita-hamil" href="http://www.viva.co.id/tag/wanita-hamil">#Wanita hamil</a></li>
                                <li><a itemprop="url" alt="Tag #Diabetes" href="http://www.viva.co.id/tag/diabetes">#Diabetes</a></li>
                                <li><a itemprop="url" alt="Tag #Tradisi-idul-adha" href="http://www.viva.co.id/tag/Tradisi-Idul-Adha">#Tradisi idul adha</a></li>
                                <li><a itemprop="url" alt="Tag #Obati-asam-urat" href="http://www.viva.co.id/tag/Obati-Asam-Urat">#Obati asam urat</a></li>
                              </ul>
            </div>
            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/international/953518-selain-youtube-8-perusahaan-besar-ini-juga-baru-ganti-logo" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae705406053-selain-youtube-8-perusahaan-besar-ini-juga-baru-aja-ganti-logo_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 17:24 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/international/953518-selain-youtube-8-perusahaan-besar-ini-juga-baru-ganti-logo" class="submenu-title"><h3>Selain Youtube, 8 Perusahaan Besar Ini Juga Baru Ganti Logo</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/santap/953508-begini-cara-membuat-sate-maranggi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae6c331380e-tips-membuat-sate-maranggi_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 17:10 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/santap/953508-begini-cara-membuat-sate-maranggi" class="submenu-title"><h3>Begini Cara Membuat Sate Maranggi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/santap/953503-menikmati-semangkuk-wedang-durian-ketan-hitam" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae6a07debc7-wedang-durian-ketan-hitam-di-oemah-duren-ruby-semarang_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 16:56 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/santap/953503-menikmati-semangkuk-wedang-durian-ketan-hitam" class="submenu-title"><h3>Menikmati Semangkuk Wedang Durian Ketan Hitam</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lainnya/953502-bak-kolam-renang-begini-jernihnya-air-selokan-di-jepang" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae6a011cf41-seperti-kolam-renang-seperti-ini-jernihnya-air-selokan-di-jepang_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 16:42 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/blog/lainnya/953502-bak-kolam-renang-begini-jernihnya-air-selokan-di-jepang" class="submenu-title"><h3>Bak Kolam Renang, Begini Jernihnya Air Selokan di Jepang</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>
        
        <li class="top-menu top-menu-antv">
          <a itemprop="url" href="javascript:void(0)"><b>live tv</b></a>
          <div class="submenu-box clearenter">
            <a itemprop="url" href="http://www.viva.co.id/antv/live">antv</a>
            <a itemprop="url" href="http://www.viva.co.id/tvone/live">tvOne</a>
          </div>
        </li>

        <li class="top-menu top-menu-indepth">
          <a itemprop="url" alt="link_title" href="javascript:void(0)"><b>In-Depth</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus">Fokus</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/sorot">Sorot</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/wawancara">Wawancara</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Sea-games-2017" href="http://www.viva.co.id/tag/SEA-Games-2017">#Sea games 2017</a></li>
                                <li><a itemprop="url" alt="Tag #Timnas-indonesia-u-22" href="http://www.viva.co.id/tag/Timnas-Indonesia-U-22">#Timnas indonesia u 22</a></li>
                                <li><a itemprop="url" alt="Tag #Rakornas-kementerian-pariwisata-2016" href="http://www.viva.co.id/tag/rakornas-kementerian-pariwisata-2016">#Rakornas kementerian pariwisata 2016</a></li>
                                <li><a itemprop="url" alt="Tag #First-travel" href="http://www.viva.co.id/tag/first-travel">#First travel</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/953248-kala-bom-hidrogen-korut-getarkan-bumi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/03/59ab8574645a5-lokasi-gempa-besar-6-3-sr-di-korea-utara_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 06:13 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/953248-kala-bom-hidrogen-korut-getarkan-bumi" class="submenu-title"><h3>Kala Bom Hidrogen Korut Getarkan Bumi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/953194-ketika-artis-korea-menggempur-indonesia" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/03/59abffdf35dc7-exo-dalam-acara-music-bank-di-jakarta_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 06:04 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/953194-ketika-artis-korea-menggempur-indonesia" class="submenu-title"><h3>Ketika Artis Korea Menggempur Indonesia</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/952826-pembantaian-rohingya-dan-ironi-aung-san-suu-kyi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2015/11/08/346953_aung-san-suu-kyi_325_183.jpg" /></a>
                  <div class="submenu-date">4 Sep 2017 | 06:30 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/fokus/952826-pembantaian-rohingya-dan-ironi-aung-san-suu-kyi" class="submenu-title"><h3>Pembantaian Rohingya dan Ironi Aung San Suu Kyi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/wawancara/952873-neurosains-bisa-diterapkan-dalam-operasi-antiteror" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/26/59a14738a1fed-prof-dr-taruna-ikrar-m-pharm-md-ph-d_325_183.jpg" /></a>
                  <div class="submenu-date">4 Sep 2017 | 05:43 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/indepth/wawancara/952873-neurosains-bisa-diterapkan-dalam-operasi-antiteror" class="submenu-title"><h3>Neurosains Bisa Diterapkan dalam Operasi Antiteror</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>

        <li class="top-menu top-menu-other">
          <a itemprop="url" alt="link_title" href="javascript:void(0)"><b>Other</b></a>
          <!-- submenu content -->
          <div class="submenu-box clearenter">
          
            <div class="submenu-list">
              <ul class="clearenter">
                <!-- <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/">Komik</a></li> -->
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/siapa">Siapa</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/other/cerita-anda">Cerita Anda</a></li>
                <li><a itemprop="url" alt="link_title" href="http://www.viva.co.id/indeks">Indeks</a></li>
              </ul>
            </div>
            
            <div class="submenu-trending">
              <h4 class="menu-title"><span></span>Topik</h4>
              <ul>
                                <li><a itemprop="url" alt="Tag #Rakornas-kementerian-pariwisata-2016" href="http://www.viva.co.id/tag/rakornas-kementerian-pariwisata-2016">#Rakornas kementerian pariwisata 2016</a></li>
                                <li><a itemprop="url" alt="Tag #First-travel" href="http://www.viva.co.id/tag/first-travel">#First travel</a></li>
                                <li><a itemprop="url" alt="Tag #Muslim-rohingya" href="http://www.viva.co.id/tag/Muslim-Rohingya">#Muslim rohingya</a></li>
                                <li><a itemprop="url" alt="Tag #Haji-2017" href="http://www.viva.co.id/tag/haji-2017">#Haji 2017</a></li>
                              </ul>
            </div>

            
            <div class="submenu-boxlist">
              <ul class="clearenter">
                
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953625-brigjen-aris-budiman-dikritik-e-mail-novel-urusan-internal" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/04/11/58ec2bd742222-penyidik-kpk-novel-baswedan-kiri-saat-di-pengadilan-tipikor-jakarta-pusat_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 21:13 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953625-brigjen-aris-budiman-dikritik-e-mail-novel-urusan-internal" class="submenu-title"><h3>Brigjen Aris Budiman Dikritik, E-mail Novel Urusan Internal</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/metro/953624-polisi-geledah-rumah-orangtua-bos-first-travel" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59aeabe224dfe-penggeledahan-rumah-orang-tua-pemilik-first-travel_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 21:00 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/metro/953624-polisi-geledah-rumah-orangtua-bos-first-travel" class="submenu-title"><h3>Polisi Geledah Rumah Orangtua Bos First Travel</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953607-gubernur-sumsel-timbang-boikot-tim-myanmar-di-asian-games" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/04/20/58f8b5c1c184a-gubernur-sumatera-selatan-alex-noerdin_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:38 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953607-gubernur-sumsel-timbang-boikot-tim-myanmar-di-asian-games" class="submenu-title"><h3>Gubernur Sumsel Timbang Boikot Tim Myanmar di Asian Games</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                <!-- submenu trending article list -->
                <li>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953615-selain-novel-brigjen-aris-laporkan-pihak-lain-ke-polisi" class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/thumbs2/2017/08/30/59a665bb668e2-direktur-penyidik-kpk-brigjen-aris-budiman-dan-novel-baswedan_325_183.jpg" /></a>
                  <div class="submenu-date">5 Sep 2017 | 20:22 WIB</div>
                  <a itemprop="url" alt="link_title" href="http://www.viva.co.id/berita/nasional/953615-selain-novel-brigjen-aris-laporkan-pihak-lain-ke-polisi" class="submenu-title"><h3>Selain Novel, Brigjen Aris Laporkan Pihak Lain ke Polisi</h3></a>
                </li>
                <!-- end submenu trending article list -->
                                
              </ul>
            </div>
            
          </div>
          <!-- end submenu content -->
        </li>
        
        <li class="top-menu top-menu-search top-menu-scroll">
          <a itemprop="url" alt="link_title" href="javascript:void(0)"><b class="fa fa-search" aria-hidden="true"></b></a>
        </li>
        
        <li class="top-menu top-menu-profile top-menu-scroll">
          <a class="content_center" itemprop="url" alt="link_title" href="http://www.viva.co.id/user/page/profile?params=MjAxNzA5MDUyMTI0NTc=">
            <div><span class="flex_thumb"><img itemprop="image" alt="profile-user" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png"></span></div>
          </a>
        </li>
  
      </ul>
    </div>
  </menu>
</header>

<div id="only-dummy"></div>

<!-- main content -->

<!-- ads -->
<!-- start leaderboard -->
  <!-- start leaderboard -->
<!-- start billboard -->
  <style>.iklan-leaderboard > div{display: inline-block;}</style><div class="top-leaderboard"><div class="iklan-leaderboard">	   <!-- /11225321/Life-Home-Billboard-Big -->
<div id='div-gpt-ad-1453263283111-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453263283111-0'); });
</script>
</div>
</div></div><!-- end billboard life-->

<!-- start skin ads -->
<div class="skin-ad">
  <div>
    <div class="clearenter">

      <!-- start skin-left -->
        <div class="skin-ad-left clearenter"><!-- /11225321/desktop-gaya hidup-home-skin left -->
<div id='div-gpt-ad-1502711399596-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502711399596-0'); });
</script>
</div></div>      <!-- end skin-left -->

      <!-- start skin-right -->
        <div class="skin-ad-right clearenter"><!-- /11225321/desktop-gaya hidup-home-skin right -->
<div id='div-gpt-ad-1502711103793-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502711103793-0'); });
</script>
</div></div>      <!-- end skin-right -->

    </div>
  </div>
</div>
<!-- end skin ads -->

<!-- start RMB -->
<!-- RMB End --><!-- ads -->

<!-- start -->
<h1 class="hide">viva.co.id</h1>

<section id="viva-content">
  <ul class="s-full clearenter"> 
    <li>
    
      <!-- detail top -->
      <div class="vmodule m-full full-title">
        <ul class="c-split-1 clearenter">
          <li>
            <div class="leading-title"><h1>Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim</h1></div>
            <div class="leading-photo-author-date clearenter">
              <div class="leading-author-photo clearenter">
                
                <div class="author-photo thumb">
                  <span class="flex_thumb"><img itemprop="image" src="http://cdn-media.viva.id/appaux/v2017/img/icon-author-default.png" /></span>
                </div>
                
                <div class="author-info content_center">
                  <span>
                    <h5><a href="javascript:void(0)" class="author-show-all">Tim VIVA &raquo;</a></h5>
                    
                    <!-- author list all -->
                    <div id="author-list-all">
                      <div class="author-show-overlay"></div>
                      <div class="author-show-box content_center">
                        <span>
                          <a href="javascript:void(0)" class="author-hide-overlay"><img src="http://cdn-media.viva.id/appaux/v2017/img/author-close.png" /></a>
                          <h6 class="title-mod title-mod-3"><span></span><b>Tim VIVA</b></h6>
                          <div class="author-list">
                            <ul>
                                                            <!-- author list one -->
                              <li>
                                <div class="author-photo thumb">
                                  <span class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png" /></span>
                                </div>
                                <div class="info content_center">
                                  <span>
                                    <b>Amal Nur Ngazis</b>
                                  </span>
                                </div>
                              </li>
                              <!-- end author list one -->
                                                            <!-- author list one -->
                              <li>
                                <div class="author-photo thumb">
                                  <span class="flex_thumb"><img itemprop="image" alt="image_title" src="http://cdn-media.viva.id/appaux/v2017/img/icon-profile.png" /></span>
                                </div>
                                <div class="info content_center">
                                  <span>
                                    <b>Mohammad Yudha Prasetya</b>
                                  </span>
                                </div>
                              </li>
                              <!-- end author list one -->
                                                            
                            </ul>
                          </div>
                        </div>
                      </span>
                    </div>
                    <!-- end author list all -->
                    
                  </span>
                </div>
              </div> 
              
              <div class="leading-date content_center">
                <span>
                  <div class="leading-breadcrumb">
                    <ul class="clearenter" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                  <a href="http://www.viva.co.id/gaya-hidup" class="fa" aria-hidden="true"><b itemprop="name">Gaya Hidup</b></a>
                                                <meta itemprop="position" content="1" /></li>
                                              
                    </ul>
                  </div>
                  <div class="date">Selasa, 5 September 2017 | 21:15 WIB</div>
                </span>
              </div>             
            </div>
          </li>
        </ul>
      </div>
      <!-- end detail top -->
    
    </li>
  </ul>

  <ul class="s-split clearenter"> 
  
<!-------------------------------------- left ----------------------------------------->  
    <li class="left">

      <!-- leading -->
            <div class="vmodule m-full leading-top leading-top-2">
        <ul class="c-split-1 clearenter">
          <li>
            <div class="leading-image clearenter">
          <img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/08/22/599c12395dd36-penyanyi-ridho-rhoma-jalani-sidang-kasus-narkoba-selasa-22-agustus-2017_663_382.jpg" alt="Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim">
              <div class="leading-image-info">
                <span>Photo :</span> 
                <ul class="clearenter">
                  <li>VIVA.co.id/ Muhammad Yudha Prasetya</li>
                </ul>
              </div>
            </div>
            <div class="leading-image-caption">
              Penyanyi Ridho Rhoma jalani sidang kasus narkoba, Selasa, 22 Agustus 2017.            </div>
          </li>
        </ul>
      </div>

        <script>
        var $ImpulseID ="IMPL-VIVACO-VIVACO-RESP-GENERIC";
        (function() {
        var _Impulser = document.createElement('script'); _Impulser.type = 'text/javascript';
        _Impulser.async = true;
        _Impulser.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
        var _scripter = document.getElementsByTagName('script')[0];
        _scripter.parentNode.insertBefore(_Impulser, _scripter);
        })();
        </script>
            <!-- end leading -->
      
      <!-- article content -->
      <div class="vmodule m-full article-content">
        <ul class="c-split-1 clearenter">
          <li>
            <!-- block share -->
            
<div class="article-share">
  <div class="article-share-socmed">
    <h5>Share</h5>
    <ul class="clearenter">
      <li><a itemprop="url" href="https://www.facebook.com/dialog/share?app_id=505071156342030&display=popup&href=http%3A%2F%2Fwww.viva.co.id%2Fgaya-hidup%2F953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim&redirect_uri=http%3A%2F%2Fwww.viva.co.id%2Fgaya-hidup%2F953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim" onclick="return !window.open(this.href, 'FB Share', 'width=500,height=500')" class="btn ba-fb content_center"><span class="fa fa-facebook" aria-hidden="true"></span></a></li>
      <li><a itemprop="url" href="https://twitter.com/intent/tweet?text=Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim" onclick="return !window.open(this.href, 'Tweet', 'width=500,height=500')" class="btn ba-tw content_center"><span class="fa fa-twitter" aria-hidden="true"></span></a></li>
      <li><a itemprop="url" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.viva.co.id%2Fgaya-hidup%2F953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim" onclick="return !window.open(this.href, 'Google Plus', 'width=500,height=500')" class="btn ba-go content_center"><span class="fa fa-google-plus" aria-hidden="true"></span></a></li>
      <li><a itemprop="url" href="mailto:?subject=Lihat Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim&amp;body=Check out this site http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim" class="btn ba-ml content_center"><span class="fa fa-envelope" aria-hidden="true"></span></a></li>
    </ul>
  </div>
</div>            <!--  -->
            
            <div class="article-detail">
              <div id="article-detail-content">
              <!-- isi content -->
              <p><strong>VIVA.co.id</strong> – Sidang kasus penyalahgunaan narkotika yang menjerat pedangdut Ridho Rhoma berlanjut pada Selasa 5 September 2017 petang di Pengadilan Negeri Jakarta Barat. Agenda persidangan memasuki pembacaan pledoi dari Ridho Rhoma.</p><p>Pledoi ini dibacakan oleh Ridho, setelah pada persidangan sebelumnya putra sang raja dangdut Rhoma Irama itu dituntut hukuman penjara selama 2 tahun oleh Jaksa Penuntut Umum. Saat membacakan pledoinya di depan majelis hakim, Ridho terlihat tak mampu menahan air mata penyesalannya, seperti yang tertuang pada kata-kata di dalam pledoi tersebut.</p><!-- start parallax banner -->
<div class="paralax_banner-detail"><div><div><div><!-- /11225321/Desktop-GayaHidup-Parallax -->
<div id='div-gpt-ad-1503472821186-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503472821186-8'); });
</script>
</div>
</div></div></div></div><!-- end parallax banner-->
<p>"Saya ingin menyampaikan bahwa saya sadar apa kesalahan saya. Saya percaya bahwa saya menyesal dan saya berjanji tidak akan mengulangi," ujar Ridho Rhoma dengan suara sedu sedan menahan tangis, saat membacakan pledoi di Pengadilan Negeri Jakarta Barat, Selasa 5 September 2017.</p><p>Sementara, dalam pembelaan tersebut, kuasa hukum Ridho juga menekankan perlunya proses rehabilitasi bagi kliennya itu. Pengacara Ridho menuturkan telah terbukti Ridho merupakan seorang pengguna dan sama sekali tidak terindikasi terlibat dalam peredaran narkotika.</p><p>Ridho ditangkap Ditnarkoba Polres Metro Jakarta Barat, Jumat 24 Maret 2017, di sebuah hotel di kawasan Tanjung Duren, Jakarta Barat. Barang bukti yang diamankan darinya yakni narkotika jenis sabu seberat 0,7 gram, lengkap dengan bong atau alat hisap. (one)</p>              <!-- isi content -->
              
              </div>

              
                <script type="text/javascript">
                  var total_pagination = "1";
                  vivapaging().set({
                    max_halaman : total_pagination,
                    contents : ["<p><strong>VIVA.co.id<\/strong>\u00a0\u2013 Sidang kasus penyalahgunaan narkotika yang menjerat pedangdut Ridho Rhoma\u00a0berlanjut pada Selasa 5 September 2017 petang di Pengadilan Negeri Jakarta Barat. Agenda persidangan\u00a0memasuki pembacaan pledoi dari\u00a0Ridho Rhoma.<\/p>\r\n\r\n<p>Pledoi ini dibacakan oleh\u00a0Ridho, setelah pada persidangan sebelumnya putra sang raja dangdut Rhoma Irama itu dituntut hukuman penjara selama 2 tahun oleh Jaksa Penuntut Umum. Saat membacakan pledoinya di depan majelis hakim, Ridho terlihat tak mampu menahan air mata penyesalannya, seperti yang tertuang pada kata-kata di dalam pledoi tersebut.<\/p>\r\n\r\n<p>\"Saya ingin menyampaikan bahwa saya sadar apa kesalahan saya. Saya percaya bahwa saya menyesal dan saya berjanji tidak akan mengulangi,\" ujar Ridho Rhoma dengan suara sedu sedan menahan tangis, saat membacakan pledoi di Pengadilan Negeri Jakarta Barat, Selasa 5 September 2017.<\/p>\r\n\r\n<p>Sementara, dalam pembelaan tersebut, kuasa hukum Ridho juga menekankan perlunya proses rehabilitasi bagi kliennya itu. Pengacara Ridho menuturkan\u00a0telah terbukti\u00a0Ridho merupakan seorang pengguna dan sama sekali tidak terindikasi terlibat dalam peredaran narkotika.<\/p>\r\n\r\n<p>Ridho ditangkap\u00a0Ditnarkoba Polres Metro Jakarta Barat, Jumat 24 Maret 2017, di sebuah hotel di kawasan Tanjung Duren, Jakarta Barat. Barang bukti yang diamankan darinya yakni narkotika jenis sabu seberat 0,7 gram, lengkap dengan bong atau alat hisap. (one)<\/p>\r\n"],
                  });
                </script>
            </div>
            
          </li>
        </ul>
      </div>
      <!-- end article content -->
    
      <!-- start desktop middle 300x250 -->
              <!-- end desktop middle 300x250 -->

      <!-- related tag -->
      <div class="vmodule m-full"> 
        <ul class="c-split-1 clearenter">
          <li>
          
            <div class="related-tag box">
                              <b>Topik :</b>
                <ul class="clearenter">
                                  <li><a href="http://www.viva.co.id/tag/ridho-rhoma">ridho rhoma</a></li>
                                <li><a href="http://www.viva.co.id/tag/Ridho-rhoma-narkoba">Ridho rhoma narkoba</a></li>
                              </ul>
                          </div>
            
          </li>
        </ul>
      </div>
      <!-- end related tag -->
      
      
      
      <!-- bottom article trivia quiz -->
      <!-- POLLING QUIZ -->
      <!-- <div class="vmodule m-full">
        <h6 class="title-mod title-mod-2"><span></span><b>Polling</b></h6>
        <ul class="c-split-1 clearenter">
          <li>

            <div class="trivia-quiz bottom-article-quiz clearenter">
              <div class="quiz-image content_center">
                <img src="http://cdn-media.viva.id/appaux/v2017/img/sample/quiz-1.jpg" />
              </div>
              
              <div class="quiz-info">
                <div class="quiz-question">
                  <p>Siapakah yang akan menjuarai liga inggris 2016 - 2017?</p>
                </div>
                <div class="multiple-answer">
                  <ul>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Arsenal</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Chelsea</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Liverpool</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Manchester United</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Manchester City</div>
                    </li>
                    <li>
                      <input name="choose" type="radio" value="">
                      <div>Tottenham Hotspurs</div>
                    </li>
                  </ul>
                </div>
                <div class="quiz-answer">
                  <input name="" type="button" class="btn btn-submit" value="Submit" onclick="location.href='quiz/detail.php';">
                </div>
              </div>
            </div>
            
          </li>
        </ul>
      </div> -->
      <!-- end bottom article trivia quiz -->
      
      
      
      <!-- terkait, komentar, & lainnya -->
      <div class="vmodule m-full"> 
        <ul class="c-split-1 clearenter">
          <li>
          
            <div class="article-tab tabception">
              <!-- tab button -->
              <ul class="tabs clearenter">
                                <li><a itemprop="url" href="#article-related">Terkait</a></li>
                                <li><a itemprop="url" href="#article-comment">Komentar [<total>0</total>]</a></li>
                <li><a itemprop="url" href="#article-other">Viva 9</a></li>
              </ul>
              <!-- end tab button -->
            </div>
            
            
            
            <!-- tab artikel terkait -->
            <div id="article-related" class="tab_content">
                              <div class="modlist-1 article-list article-list-2">
  <ul class="clearenter">
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/film/953493-bacakan-pledoi-kuasa-hukum-minta-ridho-rhoma-direhab"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/06/58bd350a293f3-kunjungi-viva-co-id-ridho-rhoma-nyanyikan-ulang-lagu-ayahnya_118_89.jpg" alt="Bacakan Pledoi, Kuasa Hukum Minta Ridho Rhoma Direhab" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/film">
            <h5>
              Film            </h5>
          </a> 
          <div class="date">Selasa, 5 September 2017 | 16:04 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/film/953493-bacakan-pledoi-kuasa-hukum-minta-ridho-rhoma-direhab"><h3>Bacakan Pledoi, Kuasa Hukum Minta Ridho Rhoma Direhab</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/953461-pengacara-siap-bacakan-pembelaan-ridho-rhoma"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/08/01/5980900876f43-ridho-rhoma_118_89.jpg" alt="Pengacara Siap Bacakan Pembelaan Ridho Rhoma" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/gosip">
            <h5>
              Gosip            </h5>
          </a> 
          <div class="date">Selasa, 5 September 2017 | 14:34 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/953461-pengacara-siap-bacakan-pembelaan-ridho-rhoma"><h3>Pengacara Siap Bacakan Pembelaan Ridho Rhoma</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- start sticky-terpopuler-life-1 -->
    
    <!-- end sticky-terpopuler-life-1 -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/951530-dituntut-2-tahun-penjara-ridho-rhoma-senyum"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/25/597751c953bce-sidang-lanjutan-ridho-rhoma_118_89.jpg" alt="Dituntut 2 Tahun Penjara, Ridho Rhoma Senyum" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/gosip">
            <h5>
              Gosip            </h5>
          </a> 
          <div class="date">Selasa, 29 Agustus 2017 | 23:26 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/951530-dituntut-2-tahun-penjara-ridho-rhoma-senyum"><h3>Dituntut 2 Tahun Penjara, Ridho Rhoma Senyum</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/951472-ridho-rhoma-nbsp-dituntut-2-tahun-penjara"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/25/597751a0db2c5-sidang-lanjutan-ridho-rhoma_118_89.jpg" alt="Ridho Rhoma&nbsp;Dituntut 2 Tahun Penjara" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/gosip">
            <h5>
              Gosip            </h5>
          </a> 
          <div class="date">Selasa, 29 Agustus 2017 | 19:39 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/951472-ridho-rhoma-nbsp-dituntut-2-tahun-penjara"><h3>Ridho Rhoma&nbsp;Dituntut 2 Tahun Penjara</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/949125-pengakuan-mengejutkan-ridho-rhoma-soal-sabu-sabu"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/08/01/5980900876f43-ridho-rhoma_118_89.jpg" alt="Pengakuan Mengejutkan Ridho Rhoma soal Sabu-sabu" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/gosip">
            <h5>
              Gosip            </h5>
          </a> 
          <div class="date">Rabu, 23 Agustus 2017 | 06:07 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/949125-pengakuan-mengejutkan-ridho-rhoma-soal-sabu-sabu"><h3>Pengakuan Mengejutkan Ridho Rhoma soal Sabu-sabu</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/949066-pakai-sabu-ridho-rhoma-ingin-hilangkan-masalah"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/25/597751e6ec859-sidang-lanjutan-ridho-rhoma_118_89.jpg" alt="Pakai Sabu, Ridho Rhoma Ingin Hilangkan Masalah" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/gosip">
            <h5>
              Gosip            </h5>
          </a> 
          <div class="date">Selasa, 22 Agustus 2017 | 19:11 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/949066-pakai-sabu-ridho-rhoma-ingin-hilangkan-masalah"><h3>Pakai Sabu, Ridho Rhoma Ingin Hilangkan Masalah</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/musik/944517-pengacara-duga-ada-rekayasa-dalam-kasus-ridho-rhoma"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/25/597751a0db2c5-sidang-lanjutan-ridho-rhoma_118_89.jpg" alt="Pengacara Duga Ada Rekayasa dalam Kasus Ridho Rhoma" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/musik">
            <h5>
              Musik            </h5>
          </a> 
          <div class="date">Rabu, 9 Agustus 2017 | 07:19 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/musik/944517-pengacara-duga-ada-rekayasa-dalam-kasus-ridho-rhoma"><h3>Pengacara Duga Ada Rekayasa dalam Kasus Ridho Rhoma</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/944369-kebiasaan-ridho-rhoma-saat-jalani-sidang-narkoba-nbsp"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/25/597751c953bce-sidang-lanjutan-ridho-rhoma_118_89.jpg" alt="Kebiasaan Ridho Rhoma saat Jalani Sidang Narkoba&nbsp;" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/gosip">
            <h5>
              Gosip            </h5>
          </a> 
          <div class="date">Selasa, 8 Agustus 2017 | 17:14 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/944369-kebiasaan-ridho-rhoma-saat-jalani-sidang-narkoba-nbsp"><h3>Kebiasaan Ridho Rhoma saat Jalani Sidang Narkoba&nbsp;</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/musik/941987-di-tahanan-ridho-rhoma-tetap-jalankan-diet"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/08/01/5980900876f43-ridho-rhoma_118_89.jpg" alt="Di Tahanan, Ridho Rhoma Tetap Jalankan Diet" /></a></div
      ><div class="content_center">
        <span>
          <a class="title-cate" itemprop="url" href="http://www.viva.co.id/showbiz/musik">
            <h5>
              Musik            </h5>
          </a> 
          <div class="date">Selasa, 1 Agustus 2017 | 23:20 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/musik/941987-di-tahanan-ridho-rhoma-tetap-jalankan-diet"><h3>Di Tahanan, Ridho Rhoma Tetap Jalankan Diet</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
        
  </ul>
</div>                          </div>
            <!-- end tab artikel terkait -->
            
            
            
            <!-- tab komentar -->
            <div id="article-comment" class="tab_content komentar">
              
            </div>
            
            <script type="text/javascript">
                vivacomment().set({
                  com_site : "http://www.viva.co.id/request/comment",
                  content_id : "953626",
                  content_type : 'article',
                  content_url : "http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim",
                });
              </script>
              
            <!-- end tab komentar -->
            
            
            
            <!-- tab artikel lainnya -->
            <div id="article-other" class="tab_content">
              <div class="modlist-1 article-list article-list-2">
    <ul class="clearenter">
   

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/film/953570-warkop-dki-reborn-part-2-tembus-2-juta-penonton-dalam-5-hari"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae63a20c52a-para-pemain-warkop-dki-reborn-part-2_118_89.jpg" alt="warkop-dki-reborn-part-2-tembus-2-juta-penonton-dalam-5-hari" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-showbiz" itemprop="url" href="http://www.viva.co.id/showbiz"><h5>Showbiz</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 18:06 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/film/953570-warkop-dki-reborn-part-2-tembus-2-juta-penonton-dalam-5-hari"><h3>Warkop DKI Reborn Part 2 Tembus 2 Juta Penonton dalam 5 Hari</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/953575-ayu-ting-ting-favoritkan-tiga-presenter"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/25/5976b573c675b-ayu-ting-ting-rambut-baru_118_89.jpg" alt="ayu-ting-ting-favoritkan-tiga-presenter" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-showbiz" itemprop="url" href="http://www.viva.co.id/showbiz"><h5>Showbiz</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 18:11 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/gosip/953575-ayu-ting-ting-favoritkan-tiga-presenter"><h3>Ayu Ting Ting Favoritkan Tiga Presenter</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

          <!--  -->
        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/bola/bola-nasional/953582-kabar-meninggalnya-suporter-timnas-indonesia-sampai-ke-afc"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/07/25/5976b99105c3b-suporter-persib-bandung-menyalakan-suar-di-tribun_118_89.jpg" alt="kabar-meninggalnya-suporter-timnas-indonesia-sampai-ke-afc" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-bola" itemprop="url" href="http://www.viva.co.id/bola"><h5>Bola</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 18:21 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/bola/bola-nasional/953582-kabar-meninggalnya-suporter-timnas-indonesia-sampai-ke-afc"><h3>Kabar Meninggalnya Suporter Timnas Indonesia Sampai ke AFC</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/nasional/953589-jokowi-akan-undang-istri-dan-keluarga-novel-ke-istana"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/08/28/59a3e4dca97d3-istri-novel-baswedan-rina-emilda-menunjukkan-kondisi-terakhir-suaminya_118_89.JPG" alt="jokowi-akan-undang-istri-dan-keluarga-novel-ke-istana" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 18:48 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/nasional/953589-jokowi-akan-undang-istri-dan-keluarga-novel-ke-istana"><h3>Jokowi Akan Undang Istri dan Keluarga Novel ke Istana</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/metro/953599-mobil-boks-terbalik-di-fly-over-dua-orang-luka"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae91f9022c7-mobil-boks-terbalik-di-fly-over-jalan-arif-rahman-hakim-depok-jawa-barat_118_89.jpg" alt="mobil-boks-terbalik-di-fly-over-dua-orang-luka" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 19:08 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/metro/953599-mobil-boks-terbalik-di-fly-over-dua-orang-luka"><h3>Mobil Boks Terbalik di Fly Over, Dua Orang Luka</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/dunia/953602-lsm-myanmar-tutupi-pembantaian-rohingya"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/09/04/59accb1065e0a-sisa-salah-satu-rumah-etnis-rohingya-di-myanmar-yang-dibakar_118_89.JPG" alt="lsm-myanmar-tutupi-pembantaian-rohingya" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 19:24 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/dunia/953602-lsm-myanmar-tutupi-pembantaian-rohingya"><h3>LSM: Myanmar Tutupi Pembantaian Rohingya</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/berita/metro/953609-perda-dki-tak-bolehkan-beli-mobil-jika-tak-punya-garasi"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/07/18/578ca61d9d791-kemacetan-ibukota-di-hari-pertama-masuk-sekolah_118_89.jpg" alt="perda-dki-tak-bolehkan-beli-mobil-jika-tak-punya-garasi" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-news" itemprop="url" href="http://www.viva.co.id/berita"><h5>Berita</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 20:16 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/berita/metro/953609-perda-dki-tak-bolehkan-beli-mobil-jika-tak-punya-garasi"><h3>Perda DKI Tak Bolehkan Beli Mobil Jika Tak Punya Garasi</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/showbiz/film/953620-2-juta-penonton-warkop-dki-reborn-part-2-berapa-untungnya"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59ae82842fc0d-para-pemain-warkop-dki-reborn-part-2_118_89.jpg" alt="2-juta-penonton-warkop-dki-reborn-part-2-berapa-untungnya" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-showbiz" itemprop="url" href="http://www.viva.co.id/showbiz"><h5>Showbiz</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 20:53 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/showbiz/film/953620-2-juta-penonton-warkop-dki-reborn-part-2-berapa-untungnya"><h3>2 Juta Penonton Warkop DKI Reborn Part 2, Berapa Untungnya?</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
     

        
    <!-- one row -->
    <li>
      <div class="thumb"><a class="flex_thumb" itemprop="url" href="http://www.viva.co.id/bola/bola-nasional/953622-sempat-tertinggal-timnas-u-19-sukses-tekuk-myanmar"><img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/09/05/59aea9383dff8-laga-timnas-indonesia-u-19-vs-myanmar_118_89.jpg" alt="sempat-tertinggal-timnas-u-19-sukses-tekuk-myanmar" /></a></div>
      <div class="content_center">
        <span>
          <a class="title-cate co-bola" itemprop="url" href="http://www.viva.co.id/bola"><h5>Bola</h5></a> 
          <div class="date">Selasa, 5 September 2017 | 20:34 WIB</div>
          <a class="title-content" itemprop="url" href="http://www.viva.co.id/bola/bola-nasional/953622-sempat-tertinggal-timnas-u-19-sukses-tekuk-myanmar"><h3>Sempat Tertinggal, Timnas U-19 Sukses Tekuk Myanmar</h3></a> 
        </span>
      </div>
    </li>
    <!-- end one row -->
    
    
  </ul>
</div>            </div>
            <!-- end tab artikel lainnya -->
            
            
            
          </li>
        </ul>
      </div>
      <!-- end related tag -->
      
    </li>  

    <li class="right">
    <div>
    <div class="clearenter">

            
      <!-- more -->
      <div class="vmodule m-full">
  <h6 class="title-mod"><span></span><b>Pilihan Redaksi</b></h6>
  <ul class="c-split-1 clearenter">
    <li>
      <div class="side-more">
        <ul>
          
                    <!-- one row -->
          <li>
            <div class="thumb">
              <a class="flex_lazy" itemprop="url" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim/952935-beragam-manfaat-konsumsi-tomat-bagi-kecantikan"><img itemprop="image" data-original="http://cdn-media.viva.id/thumbs2/2016/11/11/5825740ee8cb8-ilustrasi-tomat_118_89.jpg" /></a>
            </div>
            <div class="content_center">
              <span>
                <a class="title-content" itemprop="url" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim/952935-beragam-manfaat-konsumsi-tomat-bagi-kecantikan"><h3>Beragam Manfaat Konsumsi Tomat Bagi Kecantikan</h3></a> 
              </span>
            </div>
          </li>
          <!-- end one row -->
                    <!-- one row -->
          <li>
            <div class="thumb">
              <a class="flex_lazy" itemprop="url" href="http://www.viva.co.id/gaya-hidup/kuliner/952154-manfaat-sehat-konsumsi-daging-kambing"><img itemprop="image" data-original="http://cdn-media.viva.id/thumbs2/2015/12/18/354934_ilustrasi-daging_118_89.jpg" /></a>
            </div>
            <div class="content_center">
              <span>
                <a class="title-content" itemprop="url" href="http://www.viva.co.id/gaya-hidup/kuliner/952154-manfaat-sehat-konsumsi-daging-kambing"><h3>Manfaat Sehat Konsumsi Daging Kambing</h3></a> 
              </span>
            </div>
          </li>
          <!-- end one row -->
                    <!-- one row -->
          <li>
            <div class="thumb">
              <a class="flex_lazy" itemprop="url" href="http://www.viva.co.id/gaya-hidup/travel/952091-rekomendasi-lima-tempat-libur-panjang-idul-adha-di-jakarta"><img itemprop="image" data-original="http://cdn-media.viva.id/thumbs2/2016/12/26/5860ee2b25658-suasana-liburan-natal-di-ancol_118_89.jpg" /></a>
            </div>
            <div class="content_center">
              <span>
                <a class="title-content" itemprop="url" href="http://www.viva.co.id/gaya-hidup/travel/952091-rekomendasi-lima-tempat-libur-panjang-idul-adha-di-jakarta"><h3>Rekomendasi Lima Tempat Libur Panjang Idul Adha di Jakarta</h3></a> 
              </span>
            </div>
          </li>
          <!-- end one row -->
                  
        </ul>  
      </div>
    </li>
  </ul>
</div>      <!-- end more -->
      
            <!-- banner sidebar -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>
            
          <!-- start R1 -->
            <div><!-- /11225321/Life-R1 -->
<div id='div-gpt-ad-1502870710499-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502870710499-0'); });
</script>
</div></div>          <!-- end R1 -->

          </li>
        </ul>
      </div>
      <!-- end banner sidebar -->



      <!-- terpopuler -->
      <div class="vmodule m-full">
  <h6 class="title-mod"><span></span><b>Artikel Terpopuler</b></h6>
  <ul class="c-split-1 clearenter">
    <li>
    
      <div class="side-popular">
        <ul>
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim/953165-banyak-yang-belum-tahu-4-fakta-mengejutkan-tentang-klitoris">
              <div class="urutan content_center">
                <span class="content_center"><b>1</b></span>
              </div>
              <h2>Banyak yang Belum Tahu, 4 Fakta Mengejutkan tentang Klitoris</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/gaya-hidup/kesehatan-intim/953132-terasa-perih-waspada-miss-v-anda-depresi">
              <div class="urutan content_center">
                <span class="content_center"><b>2</b></span>
              </div>
              <h2>Terasa Perih? Waspada Miss V Anda Depresi</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/gaya-hidup/inspirasi-unik/953001-kocak-habis-tki-naik-wahana-ekstrem-bareng-cewek-korea">
              <div class="urutan content_center">
                <span class="content_center"><b>3</b></span>
              </div>
              <h2>Kocak Habis, TKI Naik Wahana Ekstrem Bareng Cewek Korea</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/gaya-hidup/gaya/952985-3-gaun-pengantin-raisa-buatan-lokal-hingga-internasional">
              <div class="urutan content_center">
                <span class="content_center"><b>4</b></span>
              </div>
              <h2>3 Gaun Pengantin Raisa, Buatan Lokal Hingga Internasional</h2>
            </a>
          </li>
          <!-- end one row -->
          
                          <!-- one row -->
          <li>
            <a itemprop="url" href="http://www.viva.co.id/gaya-hidup/travel/952902-6-objek-wisata-paling-mengecewakan-di-dunia">
              <div class="urutan content_center">
                <span class="content_center"><b>5</b></span>
              </div>
              <h2>6 Objek Wisata Paling Mengecewakan di Dunia</h2>
            </a>
          </li>
          <!-- end one row -->
          
                </ul>
      </div>
    
    </li>
  </ul>
</div>      <!-- end terpopuler -->
      
      
      
      <!-- banner sidebar -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>
            
          <!-- start R2 -->
            <div><!-- /11225321/desktop-gaya hidup home-R2 -->
<div id='div-gpt-ad-1503402509479-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503402509479-0'); });
</script>
</div></div>          <!-- end R2 -->

          </li>
        </ul>
      </div>
      <!-- end banner sidebar -->
      
      
      
      <!-- side trivia quiz -->
      <!-- TRIVIA QUIZ SIDEBAR -->
      <!-- <div class="vmodule m-full">
        <h6 class="title-mod title-mod-2"><span></span><b>Trivia Quiz</b></h6>
        <ul class="c-split-1 clearenter">
          <li>

            <div class="trivia-quiz side-quiz clearenter">
              <div class="quiz-image">
                <img src="http://cdn-media.viva.id/appaux/v2017/img/sample/quiz-2.jpg" />
              </div>
              
              <div class="quiz-info">
                <div class="quiz-question">
                  <p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. In nisl magna, elementum et lorem id, vulputate blandit odio.</p>
                  <p><b>Siapakah dia?</b></p>
                </div>
                <div class="quiz-answer">
                  <input name="" type="button" class="btn btn-submit" value="Jawab Quiz" onclick="location.href='quiz/detail.php';">
                </div>
              </div>
            </div>
            
          </li>
        </ul>
      </div> -->
      <!-- end side trivia quiz -->
      
      
      
      <!-- trending tag -->
      <div class="vmodule m-full">
  <h6 class="title-mod"><span></span><b>Topik Terpopuler</b></h6>
  <ul class="c-split-1 clearenter">
    <li>

    <div class="side-trending">
      <ul>
      
                <li>
          <a href="http://www.viva.co.id/tag/Anniesa-Hasibuan">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Anniesa hasibuan" src="http://cdn-media.viva.id/thumbs2/2017/09/05/anniesa-hasibuan-dalam-rupiah-cms_59ae7c164e526_viva_co_id_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> Anniesa hasibuan</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/tips-memasak">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Tips memasak" src="http://cdn-media.viva.id/thumbs2/2017/06/16/594358337eb73-asparagus_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> Tips memasak</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/wisata-jepang">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" Wisata jepang" src="http://cdn-media.viva.id/thumbs2/2017/08/25/59a0140e8380e-ilustrasi-kereta-di-jepang_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> Wisata jepang</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/-Wisata-Misterius">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt="  wisata misterius" src="" /></span></div> 
            <div class="info content_center">
              <h4>  wisata misterius</h4>
            </div>
          </a>
        </li>
                <li>
          <a href="http://www.viva.co.id/tag/17-Agustus">
            <div class="thumb"><span class="flex_thumb"><img itemprop="image" alt=" 17 agustus" src="http://cdn-media.viva.id/thumbs2/2017/08/26/59a134d28e688-jokowi-dan-ibu-negara-berbusana-sunda-di-karnaval-bandung_118_89.jpg" /></span></div> 
            <div class="info content_center">
              <h4> 17 agustus</h4>
            </div>
          </a>
        </li>
                
      </ul>
    </div>
      
    </li>
  </ul>
</div>      <!-- end trending -->
      
      
      
      <!-- banner sidebar -->
      <div class="vmodule m-full">
        <ul class="c-split-1 clearenter">
          <li>
            
          <!-- start R3 -->
            <div><!-- /11225321/Life-R3 -->
<div id='div-gpt-ad-1502870815202-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502870815202-0'); });
</script>
</div></div>          <!-- end R3 -->

          </li>
        </ul>
      </div>
      <!-- end banner sidebar -->

    </div>
    </div>
    </li>

    
  </ul>
</section>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.viva.co.id/gaya-hidup/953626-bacakan-pledoi-tangis-ridho-rhoma-pecah-di-depan-hakim"
  },
  "headline": "Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim - VIVA.co.id",
  "image": {
    "@type": "ImageObject",
    "url": "http://cdn-media.viva.id/thumbs2/2017/08/22/599c12395dd36-penyanyi-ridho-rhoma-jalani-sidang-kasus-narkoba-selasa-22-agustus-2017_1200_675.jpg",
    "width": 1200,
    "height": 675
    
  },
  "datePublished": "2017-09-05 21:15:31",
  "dateModified": "2017-09-05 21:15:31",
  "author": {
    "@type": "Person",
    "name": "PT. VIVA MEDIA BARU - VIVA.co.id"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VIVA.co.id",
    "logo": {
      "@type": "ImageObject",
      "url": "http://cdn-media.viva.id/appaux/v2017/img/white-logo.png",
      "width": 123,
      "height": 32
    }
  },
  "description": "Berita Bacakan Pledoi, Tangis Ridho Rhoma Pecah di Depan Hakim terbaru hari ini Selasa, 5 September 2017 | 21:15 dari sumber yang terpercaya"
}
</script><!-- end main content -->

<footer>
  <div class="footer-top">
    <ul class="clearenter">

      <li class="footer-socmed">
        <h5>Ikuti kami di</h5>
        <div itemscope itemtype="http://schema.org/Organization">
          <link class="hide" itemprop="url" href="http://www.viva.co.id">
          <ul class="clearenter">
            <li class="footer-fb"><a itemprop="sameAs" href="https://www.facebook.com/vivacoid" class="content_center"><div class="fa fa-facebook"></div></a></li>
            <li class="footer-tw"><a itemprop="sameAs" href="https://twitter.com/VIVAcoid" class="content_center"><div class="fa fa-twitter"></div></a></li>
            <li class="footer-go"><a itemprop="sameAs" href="https://plus.google.com/+VIVAcoid" class="content_center"><div class="fa fa-google-plus"></div></a></li>
            <li class="footer-yt"><a itemprop="sameAs" href="https://www.youtube.com/user/VIVAcoid" class="content_center"><div class="fa fa-youtube-play"></div></a></li>
            <li class="footer-ig"><a itemprop="sameAs" href="https://www.instagram.com/vivacoid/" class="content_center"><div class="fa fa-instagram"></div></a></li>
          </ul>
        </div>
      </li>

      <li class="footer-member">
        <h5>A Group Member of <span><img itemprop="image" alt="Viva Group" src="http://cdn-media.viva.id/appaux/v2017/img/logo-group-viva.png" /></span></h5>
        <div>
          <ul class="clearenter">
            <li><a itemprop="url" href="http://www.an.tv/" target="_blank"><img itemprop="image" alt="logo-member-antv" src="http://cdn-media.viva.id/appaux/v2017/img/logo-member-antv.png" /></a></li>
            <li><a itemprop="url" href="http://www.tvonenews.tv/" target="_blank"><img itemprop="image" alt="logo-member-tvone" src="http://cdn-media.viva.id/appaux/v2017/img/logo-member-tvone.png" /></a></li>
            <li class="viva-coid"><a itemprop="url" href="http://www.viva.co.id/" target="_blank"><img itemprop="image" alt="logo-member-viva" src="http://cdn-media.viva.id/appaux/v2017/img/logo-member-vivacoid.png" /></a></li>
          </ul>
        </div>
      </li>

      <li class="footer-apps">
        <h5>Unduh aplikasi kami</h5>
        <div>
          <ul class="clearenter">
            <li><a itemprop="url" href="https://itunes.apple.com/id/app/viva/id661045406?l=id&mt=8"><img itemprop="image" alt="AppStore-viva" src="http://cdn-media.viva.id/appaux/v2017/img/footer-apple.png" /></a></li>
            <li><a itemprop="url" href="https://play.google.com/store/newsstand/news/VIVA_co_id_Indonesia?id=CAow-aXdCg"><img itemprop="image" alt="PlayStore-viva" src="http://cdn-media.viva.id/appaux/v2017/img/footer-android.png" /></a></li>
          </ul>
        </div>
      </li>

    </ul>
  </div>
  <div class="footer-bottom">
    <ul class="clearenter">

      <li class="footer-menu">
        <ul class="clearenter">
              <li><a itemprop="url" href="http://www.viva.co.id/sitemap">Peta situs</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/tentang-kami">Tentang Kami</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/hubungi-kami">Kontak Kami</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/info-iklan">Info Iklan</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/pedoman-ciber">Pedoman Media Siber</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/kebijakan">Panduan Kebijakan</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/disclaimer">Disclaimer</a></li>
              <li><a itemprop="url" href="http://www.viva.co.id/lowongan">Info Karir</a></li>
        </ul>
      </li>

      <li class="footer-copyright">
        <div>PT.Viva Media Baru &copy;2008-2017 - All Right Reserved</div>
      </li>

    </ul>
  </div>
</footer>
<div id="btt" title="Return To Top"></div>

<!-- bottomframe ads start-->
<script type="text/javascript">
  $(document).ready(function(){
    $('#dummy-space-bottom').hide();
  })
</script>
<!-- start bottom frame detail-bottom-frame-life-->


<!-- bottomframe ads end-->


<!-- lazyload js -->
<script src="http://cdn-media.viva.id/appaux/v2017/js/viva-min.js?v=3.1.2" type="text/javascript"></script>
<script type="text/javascript">
  $(".flex_ori > img").lazyload({effect:"fadeIn"});
  $(function(){$(".flex_lazy > img").lazyload();});
</script>
</body>
</html>
